Autor Tema: Problemas con WifiSlax en VMware  (Leído 4217 veces)

0 Usuarios y 1 Visitante están viendo este tema.

julius6006

  • Visitante
Problemas con WifiSlax en VMware
« en: 15-05-2008, 11:07 (Jueves) »
después de instalar todo y crear particiones, en el momento de volver a arrancar el wifislax se queda coilgado en "switched to high resolution mode on cpu 0. siguiendo los pasos con el manual del dr. valium, tengo un ARCER ASPIRE 5715 DUAL CORE CON WINDOS VISTA HOME BASIC 32 BITS.

por favor que alguien me ayude

Gracias


« Última modificación: 15-05-2008, 12:45 (Jueves) por drvalium »

nekronomikon

  • Visitante
Re: Problemas con WifiSlax en VMware
« Respuesta #1 en: 15-05-2008, 11:24 (Jueves) »
Hola Julius:
No se si te servirá, pero a mi para que me funcione correctamente tengo que arrancarlos con la opción "acpi=off", si no, se me queda colgado en el arranque... Prueba y ya me cuentas a ver como te va....

Un saludo!!

julius6006

  • Visitante
Re: Problemas con WifiSlax en VMware
« Respuesta #2 en: 15-05-2008, 11:35 (Jueves) »
donde le cambio esa opción NEKRONOMIKON
« Última modificación: 15-05-2008, 11:41 (Jueves) por julius6006 »

nekronomikon

  • Visitante
Re: Problemas con WifiSlax en VMware
« Respuesta #3 en: 15-05-2008, 11:42 (Jueves) »
Pues yo se la cambio cuando arranca el cd, que te sale un menú de arranque donde tienes varias opciones para elegir. Yo es que uso el cd, sin instalar en el pc... No se si lo instalas si te aparecerá ese menú....

Prueba desde el cd y me cuentas a ver que tal... si te arranca.

Un saludo!!!

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con WifiSlax en VMware
« Respuesta #4 en: 15-05-2008, 11:53 (Jueves) »
buenas

1º ¿por que publicas esto fuera de la zona de la emulación?

2º edita tus post y quita las mayúsculas, las mayúsculas significan que nos gritas.

3º aquí tienes la solución a tu problema

https://foro.seguridadwireless.net/index.php/topic,8811.0.html

saludos

julius6006

  • Visitante
Re: Problemas con WifiSlax en VMware
« Respuesta #5 en: 15-05-2008, 12:16 (Jueves) »
perdona por las mayusculas, es que acabo de registrarme y no lo sabia.
en cuanto a la solución muchas gracias, voy a probarlo y ya te comentaré.
tengo la imagen iso de wifislax en el disco duro, no la grabe en un cd

un saludo y gracias

julius6006

  • Visitante
Re: Problemas con WifiSlax en VMware
« Respuesta #6 en: 15-05-2008, 12:47 (Jueves) »
perdona, después de seguir los pasos de tú manual, a la hora de crear las particiones, no sé muy bioén como ir a k/menu/sistema/instal wifislax

por favor me lo podrías aclarar un poco, ya que yo lo hice através de los archivos de la carpeta

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con WifiSlax en VMware
« Respuesta #7 en: 15-05-2008, 12:48 (Jueves) »
no es necesario que lo graves, funciona mejor con la ISO.

saludos ;)

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con WifiSlax en VMware
« Respuesta #8 en: 15-05-2008, 13:01 (Jueves) »
el menú KDE es el botón azul con una S que esta abajo a la izquierda, podríamos decir que es el equivalente al menú inicio de windows.

julius6006

  • Visitante
Re: Problemas con WifiSlax en VMware
« Respuesta #9 en: 15-05-2008, 15:17 (Jueves) »
como puedo hacer para desinstalar wifislax y volverlo a instalar. la partición de los discos influyen para algo a la hora de desinstalar.
también me gustaria saber donde puedo bajar una versión de vmware para windows vista sin ser de evaluación.

por favor echadme una mano, soy totalmente novato en esto
gracias
« Última modificación: 15-05-2008, 15:29 (Jueves) por julius6006 »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con WifiSlax en VMware
« Respuesta #10 en: 15-05-2008, 18:44 (Jueves) »
la forma mas fácil de volver a empezar es borrando la maquina virtual y volviendola a crear.

para el VMware busca en el emule

saludos