Autor Tema: no arranca el wifiway con vmware  (Leído 2846 veces)

0 Usuarios y 1 Visitante están viendo este tema.

rob_carri

  • Visitante
no arranca el wifiway con vmware
« en: 01-02-2009, 20:06 (Domingo) »
hola a todos.


He estado probando el wifiway 1.0 final bajo vmware con windows.

he seguido todos los pasos del manual pero al iniciar la emulacion cuando arranca la maquina virtual no me deja darle a esc para entrar en la bios, seguidamente se inicia solo el wifiway y me sale lo de elejir timezone pero no me funcionan los cursores ni el raton.

He intentado instalar las tools pero nada, no me daj.

saludos y gracias



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17408
  • Misántropo
Re: no arranca el wifiway con vmware
« Respuesta #1 en: 01-02-2009, 20:10 (Domingo) »
por lo que dices creo que el problema es que no tienes el control de la maquina virtual.

si durante el inicio ves el puntero del ratón es que lo que controlas es windows y no la maquina virtual.


saludos

rob_carri

  • Visitante
Re: no arranca el wifiway con vmware
« Respuesta #2 en: 01-02-2009, 20:13 (Domingo) »
exacto veo el raton....

como tomo el control de la maquina??'

saludos

maseda_xx

  • Visitante
Re: no arranca el wifiway con vmware
« Respuesta #3 en: 01-02-2009, 20:14 (Domingo) »
Para entrar en la bios de la maquina virtual, hay que andar ágil, que salta muy rápido.  ;D

maseda_xx

  • Visitante
Re: no arranca el wifiway con vmware
« Respuesta #4 en: 01-02-2009, 20:14 (Domingo) »
exacto veo el raton....

como tomo el control de la maquina??'

saludos

Haz click en la pantalla de la maquina virtual.

rob_carri

  • Visitante
Re: no arranca el wifiway con vmware
« Respuesta #5 en: 01-02-2009, 20:16 (Domingo) »
joder si que va agil...

gracias  pero me pide un boot


maseda_xx

  • Visitante
Re: no arranca el wifiway con vmware
« Respuesta #6 en: 01-02-2009, 20:21 (Domingo) »
Para entrar en la bios tienes que pulsar F2, no escape.

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17408
  • Misántropo
Re: no arranca el wifiway con vmware
« Respuesta #7 en: 01-02-2009, 20:25 (Domingo) »
jajajajajaja, si que corre si ;)

rob_carri

  • Visitante
Re: no arranca el wifiway con vmware
« Respuesta #8 en: 01-02-2009, 20:28 (Domingo) »
gracias a los 2 ya estoy dentro

vosotros si que sois rapidos


gracias

maseda_xx

  • Visitante
Re: no arranca el wifiway con vmware
« Respuesta #9 en: 01-02-2009, 20:31 (Domingo) »
Enhorabuena!

Saludos!

//FINAL Y MÁS DOS RESPUESTAS