Autor Tema: problema con emulacion de wifislax en Vmware  (Leído 4675 veces)

0 Usuarios y 1 Visitante están viendo este tema.

carsoft

  • Visitante
problema con emulacion de wifislax en Vmware
« en: 17-08-2008, 00:23 (Domingo) »
hola bueno en la pagina de wifislax hay un exelente tutorial de como instalar wifislax en vmware pues sigo todos los pasos pero cuando pongo el cd del live cd corre tod normal  pero luego se para y se queda plantado probe poniendo otro live cd como el backtrack y pues ese si corre con normalidad la diferencia es ke no puedo ver mi usb inalambrica  bueno pense ke era el cd del wifislax ke podria estar mal grabado asi ke lo arranque desde la lectora normal y si entra y trabajo desde ahi el problema es cuando lo quiero usar con el vmware
bueno saludos



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17387
  • Misántropo
Re: problema con emulacion de wifislax en Vmware
« Respuesta #1 en: 17-08-2008, 00:56 (Domingo) »
buenas

¿arrancas con la opción acpi=off?

estaría bien que pusieras una captura de pantalla de donde se te cuelga o si no puede ser que pongas las ultimas 3 o 4 lineas de texto que te aparecen en pantalla cuando se te cuelga, si no dices el error no se te puede intentar dar una solución.


saludos

cronos-carthago

  • Visitante
Re: problema con emulacion de wifislax en Vmware
« Respuesta #2 en: 17-08-2008, 02:23 (Domingo) »
una duda mods esto no deberia ir en emulacion?? no es por haceros trabajar ni nada es solo una curiosidad..... ^-^

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17387
  • Misántropo
Re: problema con emulacion de wifislax en Vmware
« Respuesta #3 en: 17-08-2008, 02:36 (Domingo) »
si que debería ir en la emulación, pero de aquí no lo puedo moverlo, no soy moderador de esta zona.


no me habia dado cuenta, me he fijado en el titulo y no en la zona que lo habían puesto, gracias ;)


carsoft, llevas 47 posts publicados, creo que son mas que suficientes para conocer el funcionamiento del foro, si tenemos una sección exclusiva para la emulación ¿por que publicas en la zona de WifiSlax?

haciendo estas cosas lo único que demuestras es falta de interés y lo único que consigues es dar trabajo extra a los moderadores, colaboradores y administradores.

a mi ahora mismo me has obligado a repetir el mismo rollo que tengo que escribir un montón de veces cada día y del cual empiezo a estar un poco harto.


saludos


pd: ahora lo reporto para que lo muevan, gracias cronos-carthago

cronos-carthago

  • Visitante
Re: problema con emulacion de wifislax en Vmware
« Respuesta #4 en: 17-08-2008, 14:12 (Domingo) »
nada hombre aqui estamos todos (o al menos yo) para disfrutar de este foro y no es plan de que otros se maten a trabajar. por eso intento ayudar algo xD

y la verdad es que los demas miembros no se esfuerzan mucho, donde estan leyendo aunque no vaya el tema hay lo ponen y punto...   >:(

me parece una falta de respeto pero bueno

saludos!

carsoft

  • Visitante
Re: problema con emulacion de wifislax en Vmware
« Respuesta #5 en: 19-08-2008, 03:10 (Martes) »
aca la imagen

cronos-carthago

  • Visitante
Re: problema con emulacion de wifislax en Vmware
« Respuesta #6 en: 19-08-2008, 10:13 (Martes) »
buenas

¿arrancas con la opción acpi=off?

saludos

responde xD

y por cierto si no veo mal... tienes una bosslan??  ;D

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17387
  • Misántropo
Re: problema con emulacion de wifislax en Vmware
« Respuesta #7 en: 19-08-2008, 13:36 (Martes) »
buenas

de verdad que os gusta usar poquito el buscador, ya no solo eso, es que lo que preguntas esta preguntado 200.000 veces y la solucion tiene tema propio.

https://foro.seguridadwireless.net/index.php/topic,8811.0.html


cronos-carthago

  • Visitante
Re: problema con emulacion de wifislax en Vmware
« Respuesta #8 en: 19-08-2008, 14:31 (Martes) »
^^ con ese post completare mi vmware gracias drvalium  ;D

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17387
  • Misántropo
Re: problema con emulacion de wifislax en Vmware
« Respuesta #9 en: 19-08-2008, 14:39 (Martes) »
buenas

es que es muy fuerte, la solución seguramente es lo que le he dicho en mi primer post, en lugar  de responder si o no, solo pone la captura.

no creo yo que contestar si o no sea tan difícil ¿verdad?

el enlace que he dejado no hay que buscarlo, es uno de los 10 primeros de esta zona del foro y creo que el titulo es bastante aclaratorio sobre su contenido.

pero en fin, paciencia



saludos



pd: cronos-carthago, tu no te sientas aludido por mis comentarios, supongo que ya sabes que no van por ti ;)

cronos-carthago

  • Visitante
Re: problema con emulacion de wifislax en Vmware
« Respuesta #10 en: 19-08-2008, 15:31 (Martes) »
jaja lo se doctor, yo mi ultimo comentario lo he puesto porque me quede a medias con el vmware pero como tengo el wifiway nativo tampoco es que me muera por reiniciar un rato mientras audito... ahora con esto terminare (supongo)

y si tienes la razon, no hay ni que buscar, con chinchetas estan la mayoria de los post por los que preguntan y encima yo opino lo que tu, la respuesta se la diste en el #2 pero ni se habra molestado en probarlo... en fin...

saludos!

//FINAL Y MÁS DOS RESPUESTAS