Autor Tema: Fallo instalacion wifiway  (Leído 1871 veces)

0 Usuarios y 1 Visitante están viendo este tema.

pedritojotero24

  • Visitante
Fallo instalacion wifiway
« en: 14-09-2009, 18:00 (Lunes) »
Hola buenas tardes antes todo decir que soy novato en todo esto, y dar las gracias de antemano lo consigamos o no solucionar. El caso es el siguiente, keria instalar el wifiway atraves de vmware en windows vista, lo ejecuto creo las particiones tal y como he leido en todos los post relacionados, reinicio y cuando ejecuto el asistente instalacion que hay que elegir la particion donde instalarlas no me sale ninguna a elegir y no consigo por mas que haga hacer que aparezcan.
El caso es que primero intente instalar el wifislax y me paso lo mismo pero leiendo y leiendo encontre un post donde ponia que habia que montar la particion y buala lo hice y al ejecutar el asistente salio ya para instalar y lo tengo instalado pero wifislax no me detecta la tarjeta broadcom, sin embargo wifiway me la detecta perfectamente y por eso queria kedarme con este ultimo.
E leido como montar y desmontar las particiones pero no lo consigo, el gparted siempre mepone que no estan montadas y creo que por ahi viene el fallo. No se como sige son novato pero espero que alguien pueda ayudarme un saludo y gracias!



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17411
  • Misántropo
Re: Fallo instalacion wifiway
« Respuesta #1 en: 17-09-2009, 20:21 (Jueves) »
si te falla gparted hazlo con cfdisk

http://www.wifislax.com/manuales/emulacion/emulacion_005.php

¿la tarjeta broadcom es USB?

para montar las particiones en la consola escribe mount -a, si con eso no te las monta es que esas particiones no han sido bien creadas.


saludos