Autor Tema: Ddwrt en Tp-link wr740n  (Leído 97191 veces)

0 Usuarios y 1 Visitante están viendo este tema.

spainhermano

  • Visitante
Re: Ddwrt en Tp-link wr740n
« Respuesta #80 en: 18-04-2013, 20:18 (Jueves) »
hola !  tengo problema con tl-wr740n v3.0  no puedo flasher con DD-WRT , sale error , 18058  algo asi .  algen puede auydarme por favor.Gracias.



fcomanuel

  • Visitante
Re: Ddwrt en Tp-link wr740n
« Respuesta #81 en: 26-01-2014, 15:37 (Domingo) »
hola, me ha pasado un problema , os comento.
Tengo un tp link wr740n version 2.5 y resulta que le descargue de la pagina ddwrt el firmware    tl-wr740nv4-webflash.bin y ahora el router se ha quedado como piyado, no puedo acceder ni por cable ni wifi.
alguna sugerencia?

cespar

  • Visitante
Re: Ddwrt en Tp-link wr740n
« Respuesta #82 en: 25-11-2014, 07:55 (Martes) »
Buenos días,
tengo dudas de que este sea el hilo idoneo pero tengo que intentarlo.

Tengo un  wr740N con ddwrt v4 ultima build, estoy intentandolo configurar como punto de acceso de un router de fibra de vodafone y no hay manera de que funcione por wifi.

Los dos routers les tengo conectados por cable, en cuanto conecto el ddwrt al router principal por cable todo funciona perfectamente pero el problema me viene al configurar el wifi. He seguido el manual que hay publicado al pie de la letra, en realidad es bastante sencillo, a grandes rasgos es esto:
 - Los dos routers en la misma subred
 - DHCP desactivado
 - Wifi configurado sin contraseña como primer intento

Pues nada cuando intento acceder por wifi me suceden dos cosas, o no me asigna IP o si me la asigna (tarda bastante) no navego. El DNS en el router secundario le he configurado con la ip del primario y el gateway tambien.

¿Alguien sabe que puedo estar haciendo mal? estoy bastante desesperado, es mas creo que voy a volver a poner el firmware de tp-link a ver si logro que funcione.

Desconectado yzomtin

  • **
  • Mensajes: 1
Re: Ddwrt en Tp-link wr740n
« Respuesta #83 en: 25-09-2019, 09:39 (Miércoles) »
Si, la verdad me estoy liando demasiado...

Lo que sucedio fue que despues de subir el primer archivo y  resetearse nunca volvio a entrar al panel de admin en 192.168.0.1, que deberia haber sido el de dd wrt...

Pongo los ip's manuales en el centro de redes y recusos compartidos y tampooco puedo entrar. El Router funciona y el wifi tmb pero no puedo entrar al panel de admin y ademas cuando hago ipconfig me tira directamente el ip del Modem al que este esta conectado, es como si no tuviera ip y fuera solo un puente o algo asi se entiende??


Disuclpa como solucionaste esto???? tengo el mismo error gracias

//FINAL Y MÁS DOS RESPUESTAS