Autor Tema: wifislax-4.8-07012014v2 erro com yumi  (Leído 9469 veces)

0 Usuarios y 1 Visitante están viendo este tema.

susaniita

  • Visitante
Re: wifislax-4.8-07012014v2 erro com yumi
« Respuesta #20 en: 13-04-2014, 20:18 (Domingo) »
geminis sabemos si funciona el ultimo yumi con wifislax 4.8 final??
o hay que retocar?



Fr3dY

  • Visitante
Re: wifislax-4.8-07012014v2 erro com yumi
« Respuesta #21 en: 14-04-2014, 00:34 (Lunes) »
Funciona, funciona ;)

susaniita

  • Visitante
Re: wifislax-4.8-07012014v2 erro com yumi
« Respuesta #22 en: 14-04-2014, 11:41 (Lunes) »
es cierto, COMPROBADO!!!! >:(

funciona con la version 2 del yumi
y no me ha funcionado con la version de geminis
seguramente por que le cambie el nombre al wifislax
de wifislax-4-8-final a wifislax-4-8-final ultraiso
« Última modificación: 15-04-2014, 09:44 (Martes) por susaniita »