Autor Tema: wifislax 4.11.1 las suits no funcionan ni en live ni instaladas en hdd  (Leído 3660 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Yoyo

  • Visitante
Hola buenas noches a todos. Llevo casi 15 días o mas descargando el programa, la ultima descarga hoy Wifislax a 2/12/15 y no hay forma que funcione bien yo soy un inculto de la informática pero intento ser culto. Bueno que se queda trabado al 92% en instalación en HDD y ni parche ni nada. Solo conseguí unas vez ponerlo en el disco duro y funcionaba peor que con el USB. En Usb la suite wifimetropolis salio este error. En fin perdí la ilusión que tenia como me paso en su día con mandriva linux a la hora de instalar drivers. Gracias por vuestros esfuerzos y seguir con ello.

El error mencionado: Bad row index.
                                 
                                  Gridwiew_checkcell.1326

También da error de bufer cuando estas auditando, no recuerdo el error.

Saludos  ^-^   



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: wifislax 4.11.1 las suits no funcionan ni en live ni instaladas en hdd
« Respuesta #1 en: 03-12-2015, 00:09 (Jueves) »
hi

a tu problema no se ayudarte, lo siento.

a lo comentado que funciona mejor en modo Live que instalado la respuesta es muy simple, en modo Live el sistema se carga en la memoria RAM la cual es muchísimo mas rápida que la velocidad de lectura/escritura de los discos duros.

el error de bufer podría ser debido a que te quedas sin memoria RAM, con los datos que das difícil darte un diagnostico mas exacto


un saludo