Autor Tema: TEST wifislax-4.5  (Leído 14974 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15363
« Última modificación: 11-06-2013, 09:52 (Martes) por USUARIONUEVO »

Desconectado lupox

  • Colaborador
  • *
  • Mensajes: 530
  • volver....
Re: TEST wifislax-4.5
« Respuesta #1 en: 11-06-2013, 10:40 (Martes) »
Cuando tenga tiempo la bajo y la pruebo.
Esta va a ser la definitiva.
 ;)
Un saludo, felicitaciones y agradeciendo
el aporte del equipo de wifislax.  >:(

grrrr83

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #2 en: 11-06-2013, 10:46 (Martes) »
Pregunta de principiante: los modulos de la version 4.4.3 valen para esta??

Yo no me puedo conectar con WICD a ninguna red de ninguna manera en la version 4.4.3, ¿en esta version esta  funciona correctamente?

Un saludo y muchas gracias por tu impresionante trabajo.

chis

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #3 en: 11-06-2013, 11:18 (Martes) »
Lo he bajado dos veces y al arrancar me sale, no DEFAULT or UI configuration directive FOUND!
BOOT

Y de ay no pasa

Gracias por tu trabajo


Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15363
Re: TEST wifislax-4.5
« Respuesta #4 en: 11-06-2013, 11:20 (Martes) »
Lo he bajado dos veces y al arrancar me sale, no DEFAULT or UI configuration directive FOUND!
BOOT

Y de ay no pasa

Gracias por tu trabajo



y el md5 coincide ?¿

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8402
Re: Re: TEST wifislax-4.5
« Respuesta #5 en: 11-06-2013, 11:22 (Martes) »
Como si lo bajas 20 ¿has comprobado el MD5? Eso siempre es lo primero y mas si da un fallo

Saludos

Edito

Se adelanto usuarkonuevo

chis

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #6 en: 11-06-2013, 11:26 (Martes) »
No lo he comprobado lo tenia instalado pero formatee y se perdió sabes de donde lo puedo conseguir



sisco

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #8 en: 11-06-2013, 11:59 (Martes) »
Esta version no esta en la pagina, solo la teneis en el foro no? Esta version es mejor que la 4.4.3 que canbios tienes me lo podrias decir. Gracias sois los mejores. ;D

shaola

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #9 en: 11-06-2013, 12:02 (Martes) »
Hasta ahora todo correcto, inicia normal con y sin el driver ati.  Con tiempo ya la testearé un poco más.

sisco

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #10 en: 11-06-2013, 12:05 (Martes) »
Entonces cual me recomiendas la version 4.4.3 o o esta nueva version 4.5

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15363
Re: TEST wifislax-4.5
« Respuesta #11 en: 11-06-2013, 12:09 (Martes) »
Entonces cual me recomiendas la version 4.4.3 o o esta nueva version 4.5

la 4.5 ...


tu que prefieres algo viejo o algo nuevo ?


Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15363
Re: TEST wifislax-4.5
« Respuesta #12 en: 11-06-2013, 12:10 (Martes) »
Lo he bajado dos veces y al arrancar me sale, no DEFAULT or UI configuration directive FOUND!
BOOT

Y de ay no pasa

Gracias por tu trabajo



la has grabado en cd/dbd o desde pendrive ??

usa el bootinst.sh por favor en vez de unebootings y demás.

sisco

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #13 en: 11-06-2013, 12:13 (Martes) »
Ok, gracias aora grabare la version 4.5 y la testeo aver, ya aver que tal ;) Gracias

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15363
Re: TEST wifislax-4.5
« Respuesta #14 en: 11-06-2013, 12:36 (Martes) »
tengo la duda de si funciona en cd/DVD si alguien la graba por que usa ese modo ,que lo diga..NO GASTEIS A POSTA UN CD/DVD.  ;)


Mas que nada la duda viene por la reorganización de la carpeta boot ... >:D

Desconectado pepe10000

  • *******
  • Mensajes: 609
Re: TEST wifislax-4.5
« Respuesta #15 en: 11-06-2013, 13:03 (Martes) »
He conectado un router de los que tengo por aquí para hacer las pruebas y de momento todo perfecto, tanto en el sobremesa como en el netbook.
No he detectado ningún problema tras múltiples reinicios y diferentes modos de arranque.
Como siempre al sobremesa le cuesta un motón conectar por cable, sin embargo al netbook a la primera.
El sobremesa + XFCE no da el fallo de la batería aunque si he visto que aparecen dos símbolos de "%"  junto a la batería, lo cual no es relevante.
Me parece que si no sale algo mas va a ser la refinitiva como decimos en mi tierra.
No obstante voy a seguir haciendo mas pruebas y si detecto algo digno de mención lo comentaré.
Un saludo y estupendo trabajo.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15363
Re: TEST wifislax-4.5
« Respuesta #16 en: 11-06-2013, 13:20 (Martes) »
gracias pepe10000


lo de la batería lo vi , ...pero esta como siempre ,,dudo de los 2 "%"  , pero bueno.


podría como ya dije ...


quitar ese monitor de batería y dejar el de xfce que ese va de 10 aunque no muestra el numerito del porcentaje a manos que pasemos el raton por encima.


quien quiera probarlo ...

en configuración de sistema...

opciones de energía ...hay una de batería , podeis marcarle , mostrar cuando la batería esta presente o cuando esta en carga/descarga ..osea solo batería.

si os gusta mas ese se quita el otro y ya esta.

chis

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #17 en: 11-06-2013, 13:29 (Martes) »
Lo he bajado dos veces y al arrancar me sale, no DEFAULT or UI configuration directive FOUND!
BOOT

Y de ay no pasa

Gracias por tu trabajo



y el md5 coincide ?¿

El Md me lo da bien

F7357CA28F38ED8F09F5A62B86587163

Intentare de grabarlo con otro equipo haber si funciona

Un saludo

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15363
Re: TEST wifislax-4.5
« Respuesta #18 en: 11-06-2013, 13:32 (Martes) »
Lo he bajado dos veces y al arrancar me sale, no DEFAULT or UI configuration directive FOUND!
BOOT

Y de ay no pasa

Gracias por tu trabajo



y el md5 coincide ?¿

El Md me lo da bien

F7357CA28F38ED8F09F5A62B86587163

Intentare de grabarlo con otro equipo haber si funciona

Un saludo


quieres decir de una evz si es desde un cd ?¿ por favor

chis

  • Visitante
Re: TEST wifislax-4.5
« Respuesta #19 en: 11-06-2013, 14:11 (Martes) »
SI es desde un CD