Autor Tema: reparado modulo metasploit-4.9.3  (Leído 2375 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14462
reparado modulo metasploit-4.9.3
« en: 30-06-2014, 09:08 (Lunes) »
Pues eso , alguien aviso de que no hiba el modulo , pero en realidad lo que ocurria es que no estaban las entradas de escritorio ,con lo que parecía no estar..además tampoco tenia el armitage dentro.


esta reparado en el hilo de modulos.



vk496

  • Visitante
Re: Re: reparado modulo metasploit-4.9.3
« Respuesta #1 en: 30-06-2014, 09:11 (Lunes) »
Gracias!

Salu2

Enviado desde mi GT-I5800 usando Tapatalk 2


Manuel_cdz85

  • Visitante
Re: reparado modulo metasploit-4.9.3
« Respuesta #2 en: 30-06-2014, 13:03 (Lunes) »
Perfecto, lo suyo seria que alguien pudiese subir un vídeo tutorial de como usarlo para los mas nuevos en este tema  ;D

warcry

  • Visitante
Re: reparado modulo metasploit-4.9.3
« Respuesta #3 en: 30-06-2014, 18:50 (Lunes) »
Perfecto, lo suyo seria que alguien pudiese subir un vídeo tutorial de como usarlo para los mas nuevos en este tema  ;D


perfecto  >:(

aprende a usarlo y nos haces un videotuto  ;)

stefano

  • Visitante
Re: reparado modulo metasploit-4.9.3
« Respuesta #4 en: 09-07-2014, 13:14 (Miércoles) »
Gracias por completarlo,por cierto ese alguien fui yo.
 ^-^ ^-^ ^-^
Saludos.

sawy

  • Visitante
Re: reparado modulo metasploit-4.9.3
« Respuesta #5 en: 04-10-2014, 20:17 (Sábado) »
excelente trabajo ahora todo funcona ok
« Última modificación: 04-10-2014, 22:34 (Sábado) por sawy »