Autor Tema: Modulo xbmc-13.1 para testeo  (Leído 3772 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14489
Modulo xbmc-13.1 para testeo
« en: 10-06-2014, 10:32 (Martes) »
os lo dejo aquí , por que no puedo entrar ahora mismo al ftp , ya que no responde.

lo he subido a mediafire , espero que no os moleste ...

solo hay que clockear el botón verde cuando se os abra la pagina...  debajo de la imagen este el link.



MD5: e08037575aff8cb8f5ca19b76ce34000


http://www.mediafire.com/download/g42mf7505yquqo8/037-xbmc-13.1-i486-1sw_wifislax-4.9.xzm


« Última modificación: 10-06-2014, 10:40 (Martes) por USUARIONUEVO »

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14489
Re: Modulo xbmc-13.1 para testeo
« Respuesta #1 en: 12-06-2014, 10:27 (Jueves) »
agradeceria algun comment , para saber si lo paso a modulo oficial.

ya que lo habeis pedido.

warcry

  • Visitante
Re: Modulo xbmc-13.1 para testeo
« Respuesta #2 en: 12-06-2014, 10:29 (Jueves) »
esto pa que vale  ???

edito: vale ya he visto lo que es, es un media center.

no me es de utilidad  >:D
« Última modificación: 12-06-2014, 10:36 (Jueves) por warcry »

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14489
Re: Modulo xbmc-13.1 para testeo
« Respuesta #3 en: 12-06-2014, 10:49 (Jueves) »
esto pa que vale  ???

edito: vale ya he visto lo que es, es un media center.

no me es de utilidad  >:D

¿ quieres probar un kernel 3.15 ?

es una config nueva , y habra que testear ,por que lleva menos drivers...

por ejemplo la pantalla tactil ...

lo he reconfigurado por el tema de varios users que estan sin mouse ni teclado ... pero habra que probarlo bien ,por si os deja de funcionar algo.


warcry

  • Visitante
Re: Modulo xbmc-13.1 para testeo
« Respuesta #4 en: 12-06-2014, 10:54 (Jueves) »
lo mirare para wifitouch, pero ahora mismo no tengo tiempo, estoy preparando una auditoria de seguridad para la semana que viene y estoy bastante pillado.

ahora mismo estoy liado con las herramientas de pentest, analisis de trafico (networminer  ;) ) , tambien he reconvertido wcetm para creara ad hoc un AP falso y robar credenciales y demas historietas varias que tengo en marcha.

« Última modificación: 12-06-2014, 10:55 (Jueves) por warcry »

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14489
Re: Modulo xbmc-13.1 para testeo
« Respuesta #5 en: 12-06-2014, 10:55 (Jueves) »
lo mirare para wifitouch, pero ahora mismo no tengo tiempo, estoy preparando una auditoria de seguridad para la semana que viene y estoy bastante pillado.

ahora mismo estoy liado con las herramientas de pentest, analisis de trafico (networminer  ;) ) , tambien he reconvertido wcetm para creara ad hoc un AP falso y robar credenciales y demas historietas varias que tengo en marcha.



ok ,era por ofrecerte algo que te pudiera interesar.  ;)

para mas adelante pues ...

Desconectado pepe10000

  • *******
  • Mensajes: 565
Re: Modulo xbmc-13.1 para testeo
« Respuesta #6 en: 12-06-2014, 11:41 (Jueves) »
Nunca lo había utilizado, pero lo he probado en el Notebook (No Táctil) Pavilion DV5 y comento:

Blu-Ray = No.
DVD = Si, pero con algunos problemas en los menús y con el mando a distancia.
Audio = O.K.
Vídeo = O.K.
Ratón = Difícil de manejar (quizás sea por no estar acostumbrado a un puntero tan grande).

Un saludo y si necesitáis que pruebe algo mas comentádmelo.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14489
Re: Modulo xbmc-13.1 para testeo
« Respuesta #7 en: 12-06-2014, 11:44 (Jueves) »
ok pepe, gracias.

la gente suele usarlo mas para el streaming ... futbol etc etc etc..   ;D

sol666

  • Visitante
Re: Modulo xbmc-13.1 para testeo
« Respuesta #8 en: 12-06-2014, 20:01 (Jueves) »
pues comento mis pruebas desde liveusb.

el modulo en mi asus con grafica intel me funciona cosa que con otros modulos no me iba,

en la torre con la asus 5770 sin el driver ati me funciona pero si le añado el driver fa no me funciona,sale algo de opengl.

Desconectado lupox

  • Colaborador
  • *
  • Mensajes: 531
  • volver....
Re:
« Respuesta #9 en: 22-07-2014, 16:29 (Martes) »
En streaming le he cargado el addon pelis a la carta sin problemas.
El  de livestream  se puede añadir de forma manual, pero como esta discontinuado por su autor.....
« Última modificación: 22-07-2014, 18:12 (Martes) por lupox »

//FINAL Y MÁS DOS RESPUESTAS