Autor Tema: Error en iso wifislax26112014 y 27112014  (Leído 1744 veces)

0 Usuarios y 1 Visitante están viendo este tema.

alonsote

  • Visitante
Error en iso wifislax26112014 y 27112014
« en: 28-11-2014, 21:44 (Viernes) »
Buenas noches:

Yamas no funciona en las versiones de wifislax del 26 y 27 del 11 2014. Aparece el mensaje:
/bin/sh: /usr/bin/yamas: No existe el fichero o directorio.
En la versión del 24 11 2014 si funciona.

¿Le pasa a alguien más?

Saludos



Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14168
Re: Error en iso wifislax26112014 y 27112014
« Respuesta #1 en: 28-11-2014, 22:28 (Viernes) »
Pues tienes razon ....NO ESTA

Este tipo de cosas raras me matan , ... por que yamas ni lo he tocado , ni siquiero lo he mirado de refilon ...

Voy a ver si encuentro una copia y te dejo aqui el parche, aunque mañana mismo subire iso ,. .. que solo quedan 2 dias para RC1


Gracias por el aviso. ;)

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14168
Re: Error en iso wifislax26112014 y 27112014
« Respuesta #2 en: 28-11-2014, 22:40 (Viernes) »
joooo , no se uq eha pasado ...


yersinia tampoco se ejecuta , no esta el ejecutable.

me va a tocar revisar todos los lanzadores ... 


alonsote

  • Visitante
Re: Error en iso wifislax26112014 y 27112014
« Respuesta #4 en: 28-11-2014, 23:17 (Viernes) »
Probada la versión del 27 11 2014 con el fix de yamas.
Ahora si funciona bien, ya no aparece el mensaje indicado en el primer mensaje.
 >:(
Gracias USUARIONUEVO eres un genio

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14168
Re: Error en iso wifislax26112014 y 27112014
« Respuesta #5 en: 01-12-2014, 08:02 (Lunes) »
cierro el post por que ya esta reparado hace días , y vamos ya en rc1  ;D