Autor Tema: Duda linset 0.14// plataforma y dependecias  (Leído 1447 veces)

0 Usuarios y 1 Visitante están viendo este tema.

javierrvv

  • Visitante
Duda linset 0.14// plataforma y dependecias
« en: 09-09-2015, 02:42 (Miércoles) »
Hola amigos, tengo una duda concreta, cuales son las dependecias exactas ( con su versión) o plataforma en la que corre correctamente linset 0.14... ya que no me funciona perfecto al momento de pontar al AP en mi tarjeta.
Utilizo ubuntu 14.04 64 bits. Se monta el FAKEAP pero al momento de dar una IP a los clientes, nunca la entrega
será por eso?, tendre q utilizar el wifislax ? :(


« Última modificación: 09-09-2015, 03:03 (Miércoles) por javierrvv »