?>/script>'; } ?> TX 108% Widgets Magazine

Autor Tema: TX 108%  (Leído 11937 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Sacks

  • Visitante
Re: TX 108%
« Respuesta #20 en: 25-07-2016, 22:24 (Lunes) »
No me has entendido me parece. Lo que me refiero es que si en uno pone alfa y en otro realtek ya estamos poniendo cosas diferentes. Evidentemente es lo mismo que lo llamen alfa o realtek o pepe. Pero a lo mejor cambia algo en los drivers o el programa. Este adaptador lo compré hace ya unos 5 años. Más el tiempo que llevará en la tienda...no sè es por intentar encontrar la lógica.


Sacks

  • Visitante
Re: TX 108%
« Respuesta #21 en: 25-07-2016, 22:46 (Lunes) »
Ya está se acabó. Cambiè el 8187 me salieron más menús y demás.  Y se quitò lo del 108% la intensidad y la calidad han vuelto a bajar. He restaurado el 8187 antiguo y nada. Pero pienso que si hubiera reiniciado el programa también hubiera pasado. En fin si no tocamos no aprendemos. A veces se gana y otras se pierde. Si alguien más le pasa que comenté.  Gracias de todas formas Popeye.
Edito; bueno lo del modo turbo yo no lo tenía antes. Al ponerlo en automático vuelvo a coger lo mismo que antes.
Conclusión  antes se puso en modo turbo por la cara y lo reflejaba en el porcentaje de tx y ahora no lo refleja pero puedo activarlo y desactivarlo. Es la única lógica que encuentro a todo esto

« Última modificación: 25-07-2016, 22:59 (Lunes) por Sacks »

Torpedo

  • Visitante
Re: TX 108%
« Respuesta #22 en: 25-07-2016, 23:24 (Lunes) »


Citar
Realmente me da igual que ponga 108 que 100% me da igual si llega a 1w o a 500mw la cuestión es que antes  no iba y ahora va sobrado. No se si me entiendes. Y esa es la cuestión.  De como habrá llegado ahí.  De echo en wifislax no veo lo mismo que en Windows.  A ver si aprendo a subir tx en wifislax. Que ya he visto cosillas escritas en el foro. Y ya te digo que no voy en plan... he conseguido tantos watios no tantos db. Simplemente a mi me ha mejorado un montón. De echo el 8187.ini es solo cambiar unos por ceros. Es como un (ver barra de...) pero a lo rústico. 
 

No creo que hayas visto tantas cositas escritas en este foro . Si así fuese sabrias que por mas potencia que alcance tu adaptador no te va a ir mejor. Dependes de otras cosas , no de eso.

Lo mismo con wifislax , no se puede subir la potencia mediante comandos ni nada parecido , es otro cuento que circula por la red

Lo que te dice Popeye , si tu lo crees y estas contento pues perfecto .


Saludos



Sacks

  • Visitante
Re: TX 108%
« Respuesta #23 en: 26-07-2016, 00:04 (Martes) »
Orion. Un placer hablar contigo.
Yo no hablo realmente de hacer overclocking como se hacía antes con los ordenadores para subir los hercios. Que subían eh. (Y cascaban)
Ni creo en cuentos chinos. Pero no me negarás que no hay un cambio notorio al cambiar el plan de canal. Por otro que no sea España. 
También he leído que que el tx no influye en la recepción.  Y te puedo asegurar y demostrar que si influye y mucho aunque eso no me lo niegas tu, lo he leído.
Y de la misma forma que a mi por la cara se me ha puesto en 108%. Como lo hice? Ni idea. Eso es lo que intenté averiguar.

 Porque pensaba que el adaptador ya estaba entregando el máximo.  Y te aseguro que llevo unos cuantos días trasteando la antena y moviéndola. Y el cambio ha sido radical.
Otra cosa es que el tiempo meteorológico esta bastante más seco que estos días atrás.  Y eso también me mosquea.

Pudiera ser coincidencia que al desaparecer estos días de bruma... terminara  de afinar.
Y cambiar tx en wifislax lo he intentado y a mi no me pasa de 20db según iwconfig. Pero si en Windows  sube el tx porque no sube en wifislax? Salvo que no encuentre un controlador que me lo permita.
 Lástima haberme retirado tantos años de esto. Me veo viejo y desfasado. Todavia recuerdo poniendo la torre de mi antiguo amd en la ventana moviendo las antenitas minusculas ajajaja
En fin un saludo


Torpedo

  • Visitante
Re: TX 108%
« Respuesta #24 en: 26-07-2016, 00:19 (Martes) »


Hazme caso , olvídate de lo de la potencia , esta muy manido .

Lo siento no te quiero quitar la ilusión , pero los tiros no van por ahí. Pasa con cualquier adaptador , te va de pta madre de repente y al cabo de unos días va de puttta pena , eso suele ocurrir por otras cosas muy distintas y y llevaría un monto de tiempo volver a repetinos 200  millones de veces mas.

Suele pasar con casi todos los adaptadores , unos días van bien y otros no tanto. Sucede especialmente cuando uno utiliza una red de la que no es propietario o esta relativamente lejos , etc.

Se hablo también en varios tema de que en modo ap iba mucho mejor , unos decían que si , otros no notamos nada fuera de lo normal.

Y lo de wifislax y la potencia es muy sencillo también ,se te habrá pasado leerlo. Alfa 1v es el único adaptador capaz de variar la potencia en Windows mediante sowtware , en Linux (concretamente en wifiway) lo que se hizo es adecuar ese mismo software para aquellasversión del kernel en concreto . Con los kernels que precedieron dejo de funcionar esa aplicación .


Reviso temas antiguos si los encuentro y te mando info por privado para que te pongas al día.



Sacks

  • Visitante
Re: TX 108%
« Respuesta #25 en: 26-07-2016, 00:22 (Martes) »
Vale te haré caso. Muchas gracias. Y si te cruzas con esa información y me la mandas te lo agradezco.