?>/script>'; } ?> Problemas de coneccion Alfa network 1W Widgets Magazine

Autor Tema: Problemas de coneccion Alfa network 1W  (Leído 4031 veces)

0 Usuarios y 1 Visitante están viendo este tema.

dorian20

  • Visitante
Problemas de coneccion Alfa network 1W
« en: 15-08-2010, 17:04 (Domingo) »
Hola, tengo la Alfa network de 1W con rtl8187 y cuando me conecto a mi red wlan se conecta bien pero el internet me falla con mucha facilidad, osea me va super lento el hacer una simple consulta en google se queda "esperando a google" todo el rato.

No entiendo porque me tarda tanto la coneccion si me pone que tiene una señal de 60% a veces 70, además también me conecto a otra red gratuita la de la biblioteca pero aún así también me sucede el mismo problema.

Utilízo Ubuntu 10.04 pero en Windows 7 se conecta sin problemas a las 2, entonces deduzco que el problema esta en ubuntu pero no se cual es el problema, he bajado el rate a 1M luego 2,3,4,5,6 hasta llegar a 54 pero sigue igual.


Que puedo hacer.


atleya

  • Visitante
Re: Problemas de coneccion Alfa network 1W
« Respuesta #1 en: 19-08-2010, 21:14 (Jueves) »
Hola a mi me pasa algo parecido, hace unos dias me pilla la alfa en ciudadwireless y al conectarla en XP encuentra mogollon de redes con buena intensidad de señal, pero al conectarme a mi wifi me pone que velocidad 11mbps y internet va super lento, me la lleve a casa de un colega y lo mismo, a ver si nos podeis hechar un cable a los 2 con este tema.

Gracias y Salu2.


JUANSGG

  • Visitante
Re: Problemas de coneccion Alfa network 1W
« Respuesta #2 en: 19-08-2010, 23:34 (Jueves) »
Hola,¿ podéis pasarme los drivers para windows 7 que sepais que os funcionan correctamente?, he instalado varios y no se me enciende nunca el led del adaptador. Si instalo el adaptdor en un ordenador con XP si se me enciende el led del adaptador por lo que deduzco que es problema de drivers.
Gracias y saludos


pazienzia

  • Visitante
Re: Problemas de coneccion Alfa network 1W
« Respuesta #3 en: 19-08-2010, 23:40 (Jueves) »


atleya

  • Visitante
Re: Problemas de coneccion Alfa network 1W
« Respuesta #4 en: 26-08-2010, 11:04 (Jueves) »
Hola, nadie sabe cual puede ser el problema pq solo me pilla a 11mb??

Salu2.