Autor Tema: problemas con alfa 1w, o mas bien con el programa que la gestiona  (Leído 1985 veces)

0 Usuarios y 1 Visitante están viendo este tema.

johnnybc

  • Visitante
Vereis este es mi problema y me tiene loco, cuando controla la antena windows todo va ok, y me puedo conectar a mi router, pero a veces se le va la pinza y en algun arranque del pc el programa de la antena se pone a gestionar la conexion y ahi se termino internet, pues se conecta(en teoria) pero no puedo navegar ni entrar al router ni nada de nada, lo peor es que la casilla para hacer que windows lleve la gestion desaparece y no puedo hacer que windows gestione la conexion, lo intento desde el propio windows pero al abiri propiedades de la conexion, no me aparece la ventana para poder activar que windows controle la conexion, lo peor es que cuando esto pasa hay veces que tras 20 reinicios del pc no puedo acceder5 a internet, y de buenas a primeras(cuando le parece) si me aparece la casilla para utilizar la configuracion rapida de windows y porfin tengo internet.
Despues de toda esta chapa, hay otra forma para siempre determinar a windows como el que controle la conexion.
No me degais que puede ser un virus pues ya lo pense y formatee el equipo y maldita la gracia ver que no se soluciono el problema, por cierto trabajo con XP.
Gracias de antemano por las respuestas

Post Merge: 12-12-2010, 15:55 (Domingo)
A los administradores, ya podeis cerrar el tema pues ya esta solucionado, gracias.


« Última modificación: 12-12-2010, 15:55 (Domingo) por johnnybc »