Autor Tema: Necesito ayuda con mi wifistation :(  (Leído 3759 veces)

0 Usuarios y 1 Visitante están viendo este tema.

starskiller

  • Visitante
Necesito ayuda con mi wifistation :(
« en: 22-03-2013, 11:07 (Viernes) »
REALIZADO


« Última modificación: 28-05-2014, 14:11 (Miércoles) por starskiller »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8405
Re: Re: Necesito ayuda con mi wifistation :(
« Respuesta #1 en: 22-03-2013, 11:26 (Viernes) »
Hola

Wifiway 3.4 deveria reconocer tu adaptador añadiendole el modulo que esta en el tema que has publicado antes y que te e borrado , para no tener dos frentes abiertos.

Respecto a que wifislax 4.3 no funcione en tu maquina, por ser vieja, tambien deveria ser al reves, ya que wifislax esta hecha desde cero mas optimizada, con mas soporte (que se eliminaron en wifiway) y ademas cuenta con dos tipos de arranque, escritorio kde y kfce, este ultimo es mas liviano y necesita menos recursos, con lo que funciona mejor en maquinas viejas.

Despues de la introduccion ¿ que es exactamente, "no me la reconoce"?
¿ que haces para llegar a esa conclusion?

Saludos

starskiller

  • Visitante
Re: Necesito ayuda con mi wifistation :(
« Respuesta #2 en: 22-03-2013, 12:02 (Viernes) »
REALIZADO
« Última modificación: 28-05-2014, 14:11 (Miércoles) por starskiller »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8405
Re: Necesito ayuda con mi wifistation :(
« Respuesta #3 en: 22-03-2013, 12:20 (Viernes) »
hola

Citar
Con respecto a que no la reconoce,me refiero a que la conecto junto con Wifiway y el software sólo me acepta la tarjeta wifi del ordenador,por lo que no sale que tenga ni tan siquiera conectada la wifistation..

vale, pero me sigues sin decir, que comandos usas para saber que no es detectada. esto no es como win que la pinchas y te sale un cartelito "nuevo sofware detectado".

Citar
He probado Sanson el Wifislax y mi equipo y en ningún momento reconoce el software.

vamos que metes el cd y te sale un cartel en la pantalla.  "NO CONOZCO A ESTE SOFTWARE DE NADA"

en fin con la poca info que das poco se puede hacer.

Citar
no encuentro el modulo que debo ponerle a mi wifistation en el otro post.

yo tampoco y en el servidor tampoco lo veo. A ver si cuando se conecte orion-999 lo tiene por ahí y te lo pasa.

saludos

starskiller

  • Visitante
Re: Necesito ayuda con mi wifistation :(
« Respuesta #4 en: 22-03-2013, 12:43 (Viernes) »
REALIZADO
« Última modificación: 28-05-2014, 14:12 (Miércoles) por starskiller »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8405
Re: Re: Necesito ayuda con mi wifistation :(
« Respuesta #5 en: 22-03-2013, 12:57 (Viernes) »
Hola

Respondes, con repuestas muy superficiales y asi es complicado que me haga una idea de que te pasa (yo no tengo el pc delante).

Si dices que wifislax no carga, has de decir que error te da o que es lo que ocurre exactamente cuando insertas el cd.

¿en vez de cargar la live, arranca windows?
¿arranca la live, pero te lanza un error? ¿cual?
¿arranca pero se queda la pantalla en negro?

No se, lo que se te ocurra para que la gente se haga un mapa mental de lo que te esta sucediendo.

El wifiway 3.4 sin el modulo es normal que no te la reconozca, hasta que no lo tengas olvidate de el.

Intenta con wifislax 4.3

Lo primero descargalo COMPRUEBA el MD5 de la descarga, para asegurarte que ha sido correcta.

Grabala como imagen de cd en un cd o descomprimela en un usb y hazlo bootable ejecutando el archivo bootinst.bat que esta en la carpeta boot del usb.

Configura tu bios para que arranque en primer lugar desde el medio que hayas elegido.

A partir de ahi, dinos que pasa

Saludos

Conectado USUARIONUEVO

  • Colaborador
  • *
  • Mensajes: 14558
Re: Necesito ayuda con mi wifistation :(
« Respuesta #6 en: 22-03-2013, 13:22 (Viernes) »
grabala despacio ....

y si no , prueba desde un pendrive , ( memoria usb ).

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8405
Re: Re: Necesito ayuda con mi wifistation :(
« Respuesta #7 en: 22-03-2013, 13:37 (Viernes) »
¿Usuario que ha pasado con ese modulo? ¿porque no esta ennel server?

starskiller

  • Visitante
Re: Necesito ayuda con mi wifistation :(
« Respuesta #8 en: 22-03-2013, 13:43 (Viernes) »
REALIZADO
« Última modificación: 28-05-2014, 14:13 (Miércoles) por starskiller »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8405
Re: Re: Necesito ayuda con mi wifistation :(
« Respuesta #9 en: 22-03-2013, 14:32 (Viernes) »
Por lo que dices no te hara falta el modulo

Esa iso que usabas estaba mal grabada o corrupta la descarga

Saludos

Pd ves que diferencia hay entre lo que has puesto y no me reconoce el sistema

starskiller

  • Visitante
Re: Re: Necesito ayuda con mi wifistation :(
« Respuesta #10 en: 22-03-2013, 15:53 (Viernes) »
REALIZADO
« Última modificación: 28-05-2014, 14:13 (Miércoles) por starskiller »

starskiller

  • Visitante
Re: Re: Necesito ayuda con mi wifistation :(
« Respuesta #11 en: 24-03-2013, 20:15 (Domingo) »
REALIZADO
« Última modificación: 28-05-2014, 14:12 (Miércoles) por starskiller »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8405
Re: Re: Necesito ayuda con mi wifistation :(
« Respuesta #12 en: 24-03-2013, 20:23 (Domingo) »
Hola

Me alegro ahora a disfrutar

Saludos

//FINAL Y MÁS DOS RESPUESTAS