Autor Tema: alfa 500mW no conecta con redes wep  (Leído 2766 veces)

0 Usuarios y 1 Visitante están viendo este tema.

sr71

  • Visitante
alfa 500mW no conecta con redes wep
« en: 25-06-2009, 03:06 (Jueves) »
como dise el tema conecto mi alfa  y poes  detecta las redes con claves wep  y  le doe  en conectar  y no me pide la contraseña  aunque tengan buena señal,   peroo   con las wpa   sii.  por que es esoo ?, o que pasa, no sirve la   alfa?   :S




 ???



Samuelongui

  • Visitante
Re: alfa 500mW no conecta con redes wep
« Respuesta #1 en: 25-06-2009, 11:33 (Jueves) »
la red es tuya?

sr71

  • Visitante
Re: es miaa alfa 500mW no conecta con redes wep
« Respuesta #2 en: 25-06-2009, 21:49 (Jueves) »
 ;)   nose trata de si es mia  o no ,  con mi modem  con encriptacion wpa  jala, pero en claves   wep no jalan  ni con la miaaa  ni con la de mi amigo de enfrente. :-\ :-\

Desconectado drvalium

  • Colaborador
  • *
  • Mensajes: 17375
  • Misántropo
Re: alfa 500mW no conecta con redes wep
« Respuesta #3 en: 25-06-2009, 21:51 (Jueves) »
;)   nose trata de si es mia  o no

te equivocas, en este foro es importante ese dato, aquí no damos soporte a la intrusión a redes de otros.



un saludo

sr71

  • Visitante
Re: alfa 500mW no conecta con redes wep
« Respuesta #4 en: 28-06-2009, 01:45 (Domingo) »
amigo yo no estoe tratando deentrar a otro modem que no es mio, sino almio y al de mi amigo de enfrente  ;)   se capta alo que me refiero  es que  no se por queno me conecta con la del el ni la mia mas que es encriptacion WPA2