Autor Tema: alfa 1w subida de tension.  (Leído 3325 veces)

0 Usuarios y 1 Visitante están viendo este tema.

8carlos88

  • Visitante
alfa 1w subida de tension.
« en: 29-09-2012, 20:13 (Sábado) »
hola a todos.

mi problema es que tengo dos alfas con el mismo problema se sobrecalienta y no me las reconoce ningun sistema operativo (linux ni windows), a una se me cayo sa suelo y se calienta pero no me da señal no nada por el estilo, esta tiene mas tiempo, pero la ultima q compre q tiene menos de un mes, no se lo q le ha pasado ha sido pasarla de un pc  a otro y no me hace nada (este caso windows dice q dispositivo no funciona correctamente....) o sea q creo q habra subido la tension o algo parecido, pero se calienta tela.

mi pregunta hay alguna solucion o es comprar otra? es q ya llevo dos y tb tengo una de 2w...



Desconectado USUARIONUEVO

  • Colaborador
  • *
  • Mensajes: 15444
Re: alfa 1w subida de tension.
« Respuesta #1 en: 29-09-2012, 21:43 (Sábado) »
prueba con otro cable usb, por si acaso.

8carlos88

  • Visitante
Re: alfa 1w subida de tension.
« Respuesta #2 en: 29-09-2012, 21:45 (Sábado) »
ya probe con el cable de la alfa 2w(q si me funciona) y no me va.

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: alfa 1w subida de tension.
« Respuesta #3 en: 29-09-2012, 22:10 (Sábado) »
Hola

A parte de lo del cable, prueba a ponerle otra antena, de um adaptador que te funcione bien.

Puede que al caerse se haya roto la antena (por dentro, no la funda) y los.adaptadores debalta potencia si tienenbla antena rota o carecen de ella (que para el caso es parecido) como no pueden emitir se sobrecalientan de manera anormal hasta fundir el chip

Saludos

si sale este mensaje, es que estoy en el movil

8carlos88

  • Visitante
Re: alfa 1w subida de tension.
« Respuesta #4 en: 30-09-2012, 11:49 (Domingo) »
hola

pruebas echas con una antena q si funciona y cable tb.

la alfa mas antigua (las q se cayo) si me la reconoce windows pero no sale ningun ap y se calienta tela en menos de 1min.
la mas nueva q no le paso nada, no me la reconoce ningun windows y se caliente menos.

alguna solucion?

si no la hay q me recomendais comprar una nueva o Ubiquiti wifistation planar 6dbi 1.000mwun o la exterior?

un saludos

teik

  • Visitante
Re: alfa 1w subida de tension.
« Respuesta #5 en: 30-09-2012, 13:12 (Domingo) »
YO tengo la wifistation exterior y va de lujo.... aun no le compre ninguna antena para ganar una mayor potencia... pero por el momento no tuve ningun problema!

8carlos88

  • Visitante
Re: alfa 1w subida de tension.
« Respuesta #6 en: 15-10-2012, 09:13 (Lunes) »
hola me acabo de comprar otra alfa y me ha durado un dia, siempre me falla en el mismo pc, puede q los drivers esten mal intalados? o que los puertos usb esten mal?

un saludo

chis

  • Visitante
Re: alfa 1w subida de tension.
« Respuesta #7 en: 15-10-2012, 09:58 (Lunes) »
hola me acabo de comprar otra alfa y me ha durado un dia, siempre me falla en el mismo pc, puede q los drivers esten mal intalados? o que los puertos usb esten mal?

un saludo

Lo que puede ser es que la fuente te este dando mas de 5V. En USB, comprueba las tensiones de la fuente de alimentación