Autor Tema: adaptador airlive 1700 con ruido electronico  (Leído 1756 veces)

0 Usuarios y 1 Visitante están viendo este tema.

yop

  • Visitante
adaptador airlive 1700 con ruido electronico
« en: 24-05-2013, 10:16 (Viernes) »
Hola tengo una airlive  wl 1700 usb, 1000mw con chip 8187l alta potencia,la cuestion esque ha empezado hacer un ruido como electronico cuando navego por la red.¿Es normal este ruido como un electronico? decir que tiene regulador de potencia y la tengo puesta al 80% la bajo al 50% y sigue haciendo este ruidito,creo, no estoy seguro que antes no lo hacia,no es un ruido alarmante pero si que hace como un "chisporreo".Comentar tambien que el adaptador funciona perfectamente,solamente me "moskea" el ruido.El adaptador no es viejo lo compre hace 5 meses.Haber si alguien le pasa esto o save algo,se lo agradeceria.Un saludo


« Última modificación: 24-05-2013, 10:56 (Viernes) por yop »

orion999

  • Visitante
Re: adaptador airlive 1700 con ruido electronico
« Respuesta #1 en: 24-05-2013, 11:47 (Viernes) »


Es normal que escuches cierto chisporroteo electrico.

No te preocupes por eso .

yop

  • Visitante
Re: adaptador airlive 1700 con ruido electronico
« Respuesta #2 en: 24-05-2013, 11:59 (Viernes) »


Es normal que escuches cierto chisporroteo electrico.

No te preocupes por eso .



Gracias por la rapida y sabia respuesta orion.Un placer en saludarte. >:(

orion999

  • Visitante
Re: adaptador airlive 1700 con ruido electronico
« Respuesta #3 en: 24-05-2013, 12:06 (Viernes) »


Gracias a ti por participar.

Un saludo  .