Autor Tema: Tengo la clave wep pero no puedo navegar  (Leído 5013 veces)

0 Usuarios y 1 Visitante están viendo este tema.

PIBETRON

  • Visitante
Tengo la clave wep pero no puedo navegar
« en: 03-02-2010, 15:34 (Miércoles) »
Hola buenas tardes voy a explicar mi problema haber si alguien puede darme la solución, espero que si por que aunque yo no esté muy puesto en estas cosas, por lo que he leido la gente aqui controla bastante del tema.
Bueno pues mi problema es el siguiente, yo tengo internet en casa (telefónica) y mi señal la tengo protegida con clave wep, mi hermano que vive en el piso de abajo mio recibe mi señal casi en perfectas condiciones pero ponemos mi clave y no podemos navegar, sin embargo el windows nos dice que todo esta perfecto, osea, que estamos conectados y que la señal es Excelente, pero sin embargo ni el Mozilla ni el Explorer son capaces de abrirnos las páginas, de vez en cuando nos abre google pero tarda un monton cuando la señal es excelente. Haber si alguien es tan amable de ayudarnos. Gracias.



corwar

  • Visitante
Re: Tengo la clave wep pero no puedo navegar
« Respuesta #1 en: 03-02-2010, 15:50 (Miércoles) »
Igual el router no recibe la señal de ese ordenador. Probar a cambiar la antena o probar una tarjeta wifi mejor.

Saludos

PIBETRON

  • Visitante
Re: Tengo la clave wep pero no puedo navegar
« Respuesta #2 en: 03-02-2010, 15:53 (Miércoles) »
La tarjeta wifi es una Alfa Awus036h  1000mw  y la antena una omni 18dbi

ekrik

  • Visitante
Re: Tengo la clave wep pero no puedo navegar
« Respuesta #3 en: 04-02-2010, 11:06 (Jueves) »
virus? drivers?
alguien auditando tu red?
pueden ser tantas cosas......

PIBETRON

  • Visitante
Re: Tengo la clave wep pero no puedo navegar
« Respuesta #4 en: 08-02-2010, 21:37 (Lunes) »
los drivers son los que vienen en el cd de instalacion para el chipset Realtek 8187L y virus no hay, la verdad es que no me puedo explicar por que me pasa esto, dia tras dia lo pruebo pero no se por que puede ser, estoy aburrío ya !!

ChimoC

  • Visitante
Re: Tengo la clave wep pero no puedo navegar
« Respuesta #5 en: 09-02-2010, 13:05 (Martes) »
Buenas:

HAs comprobado la IP, Puerta de Enlace, máscara de subred y DNS ?

Es posible que te esté dando alguna mal y por eso no vaya

Un saludo

ChimoC

//FINAL Y MÁS DOS RESPUESTAS