Autor Tema: Nuevo, novato y ¿ como no?... !!! con problemas!!!  (Leído 1597 veces)

0 Usuarios y 1 Visitante están viendo este tema.

valen555

  • Visitante
Nuevo, novato y ¿ como no?... !!! con problemas!!!
« en: 06-03-2008, 23:24 (Jueves) »
    Muy buenas, soy nuevo en el foro y este es mi primer post.
   Bueno despues del saludo de vienvenida os espongo mi problema:
  Tengo un portatil acthec con windows XP y quise provar con Wifislax 3.1 eso de las auditorias. Me lo baje  y lo copie en un CD para ver como funcionaba. Me parecio una pasada de bueno y lo instalare en una particion del disco cuando sepa como hacerlo. Despues de ver como funcionaba, cuando ya saque el CD de la disquetera y intente reiniciar el ordenador...   sorpresa!!!
   Windows ya no arranca, despues de salir el anagrama de la bios, sale un aviso que practicamente no da tiempo a leer como que comprobando la contraseña  de no se quee da un error....  pantalla en negro y vuelve a reiniciarse y constantementelo mismo.
   ¿Alquien me puede echar un cable?  no se que es lo que he echo mal para que me pase esto y lo peor de todo, no se como repararlo sin tener que formatear el disco duro.

Salu2 y gracias por delantado...



yezu

  • Visitante
Re: Nuevo, novato y ¿ como no?... !!! con problemas!!!
« Respuesta #1 en: 07-03-2008, 22:08 (Viernes) »
Hola, yo tampoco entiendo mucho, pero he leido que a los portátiles, a veces, hay que sacarles la batería y encenderlo.

Pruébalo.

Suerte. Saludos.

valen555

  • Visitante
Re: Nuevo, novato y ¿ como no?... !!! con problemas!!!
« Respuesta #2 en: 08-03-2008, 18:01 (Sábado) »
Gracias, lo pruevo yte cuento.

valen555

  • Visitante
Re: Nuevo, novato y ¿ como no?... !!! con problemas!!!
« Respuesta #3 en: 08-03-2008, 19:49 (Sábado) »
He logrado repararlo yo solito, con F8 al arrancar y seleccionar a prueva de errores.
 Gracias de todos modos.