Autor Tema: netstumbler no reconoce alfa 1w en windows 7  (Leído 11789 veces)

0 Usuarios y 1 Visitante están viendo este tema.

orion999

  • Visitante
netstumbler no reconoce alfa 1w en windows 7
« en: 11-04-2010, 21:43 (Domingo) »
Hola

Me he descargado el netstumbler en ingles para windows 7 y no me
reconoce la alfa 1w. En la barra inferior me pone "no wireles adapter found"
 y en la pestaña "device" me viene  "realtek rtl8187 wireles.....etc    unknown device (unsupported)... en escritura tenue.

En xp si me la reconocia sin hacer nada, tenia instalado el programa que biene con la gold, pero el que viene con la alfa no lo puedo instalar

gracias  



















« Última modificación: 11-04-2010, 21:49 (Domingo) por orion999 »

SERASER

  • Visitante
Re: netstumbler no reconoce alfa 1w en windows 7
« Respuesta #1 en: 11-04-2010, 21:47 (Domingo) »
no es compatible ni con windows vista ni con 7

a aguantar el tiron >:D

pd:estaras contento gano el rayo ¿no? :D

orion999

  • Visitante
Re: netstumbler no reconoce alfa 1w en windows 7
« Respuesta #2 en: 11-04-2010, 21:55 (Domingo) »

Joer, muchar gracias, llevo dos dias dandole vueltas ;)

Si, hemos ganao.... de milagro.Vaya año, haber si nos salvamos,yo no soy muy frumbolero ,pero me gusta informarme de como va el rayito ,.....
pronto subiremos... este año no  ;)



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: netstumbler no reconoce alfa 1w en windows 7
« Respuesta #3 en: 11-04-2010, 22:26 (Domingo) »
tienes que usar Vistumbler o inSSIDer.


un saludo

orion999

  • Visitante
Re: netstumbler no reconoce alfa 1w en windows 7
« Respuesta #4 en: 11-04-2010, 22:36 (Domingo) »
ok, voy a descargar el vistumbler, haber que tal,


Muchas gracias   :D

Post Merge: 13-04-2010, 15:34 (Martes)

Me he descargado el inssider, el vistumbler no se que pasa pero no me rula...

el inssider si
« Última modificación: 13-04-2010, 15:34 (Martes) por orion999 »

Carloswaldo

  • Visitante
Re: netstumbler no reconoce alfa 1w en windows 7
« Respuesta #5 en: 22-04-2010, 01:38 (Jueves) »
¿Algún error en específico que te mande el vistumbler?