Autor Tema: error de script  (Leído 3655 veces)

0 Usuarios y 1 Visitante están viendo este tema.

chupycarabuchy

  • Visitante
error de script
« en: 30-04-2012, 10:29 (Lunes) »
que tal amigos  aqui os dejo un problem a ver si me podeis echar una mano...
hace unos dias de buenas a primeras cada vez que me conecto a internet me sale una ventana emergente con un error,diciendme que si quiero seguir usando este script o algo asi, restauré el sistema al dia anterior al que empezó a salirme este mensaje, por si fuese de algun programa mal instalado,pero nada , sigue saliendo aver si podeis orientarme un poco los que sabeis algo mas que yó.
Pero antes a ver si me decis como puedo pegar aqui la imagen que he capturado, un poco torpe na más,jeje




Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: error de script
« Respuesta #1 en: 30-04-2012, 10:58 (Lunes) »
Hola

Para poner una imagen utiliza

"
Código: [Seleccionar]
[img][/img]" sinlas comillas sube la foto ha un servidor gratuito y pega el enlace entre los dos corchetes.

Saludos
« Última modificación: 30-04-2012, 10:59 (Lunes) por sanson »

alex2424

  • Visitante
Re: error de script
« Respuesta #2 en: 30-04-2012, 16:13 (Lunes) »
probablemente estes visitando una pagina mal echa.

chupycarabuchy

  • Visitante
Re: error de script
« Respuesta #3 en: 02-05-2012, 10:30 (Miércoles) »
que tal, buenos dias ,perdonad mi tardanza pero con eso de que megaupload y *****r han decidido no compartir archivos hh tend que buscar algo alternativo y no estoy muy puest en esto...
esta es la direccion donde podeis ver la imagen del error a ver que me opinais,sale siempre que empiezo en una nueva pagina de internet,cada vez que sale un servidor nuevo tambien...
"https://rapidshare.com/files/1744984551/error_de_script.jpg"
solo me conformo si no me podeis dar una solucion a donde me puedo dirigir si fuese asi...
gracias a todos un saludo
« Última modificación: 02-05-2012, 10:36 (Miércoles) por chupycarabuchy »

chupycarabuchy

  • Visitante
Re: error de script
« Respuesta #4 en: 02-05-2012, 10:38 (Miércoles) »
teneis que insistir en el buscador si no sale la imagen ,creo que este servvidor va de pena...

Chumpy

  • Visitante
Re: error de script
« Respuesta #5 en: 02-05-2012, 13:46 (Miércoles) »
Sube tu imagen a un servidor de imágnes, como imagesack.us , no a un servidor de archivos. Con la primera opción podremos ver la imagen directamente, con la segunda tendremos que descargarla a nuestro equipo, con todos los contratiempos que eso supone para después verla y eliminarla.

chupycarabuchy

  • Visitante
Re: error de script
« Respuesta #6 en: 02-05-2012, 20:27 (Miércoles) »
wenas ya estoy por aqui otra vez, a ver er enlace de la foto es este...
a ver que me podeis solucionar... os agradezco vuestro interes... un saludo

te la edito para que se vea sin tener que abrir el enlace
« Última modificación: 02-05-2012, 21:03 (Miércoles) por sanson »

Desconectado geminis_demon

  • Colaborador
  • *
  • Mensajes: 2379
  • Prácticas precisas precisan práctica
Re: error de script
« Respuesta #7 en: 04-05-2012, 05:46 (Viernes) »
que tal amigos  aqui os dejo un problem a ver si me podeis echar una mano...
hace unos dias de buenas a primeras cada vez que me conecto a internet me sale una ventana emergente con un error,diciendme que si quiero seguir usando este script o algo asi, restauré el sistema al dia anterior al que empezó a salirme este mensaje, por si fuese de algun programa mal instalado,pero nada , sigue saliendo aver si podeis orientarme un poco los que sabeis algo mas que yó.
Pero antes a ver si me decis como puedo pegar aqui la imagen que he capturado, un poco torpe na más,jeje

Hola, cuando dices que te sale eso cada vez que te conectas a internet, entiendo que te sale nada mas abrir el explorador.

Seguramente el problema está en tu pagina de inicio, muchos programas te instalan "toolbars" y te cambian la pagina de inicio si no desmarcas las casillas al instalarlo.

Prueba cambiando la pagina de inicio.

Saludos.


chupycarabuchy

  • Visitante
Re: error de script
« Respuesta #8 en: 04-05-2012, 09:51 (Viernes) »
exactamente es cada vez que se inicia una pagina nueva de exploracion...gracias lo intentare...
un sludo