Autor Tema: desconecta y pide password  (Leído 1421 veces)

0 Usuarios y 1 Visitante están viendo este tema.

lucas.cuesta

  • Visitante
desconecta y pide password
« en: 12-12-2013, 17:33 (Jueves) »
Hola, tengo un problemita que la verdad me tiene los pelos de punta.
Tengo 7 pcs de escritorio y recientemente les instale una placa wifi tp-link tl-wn751nd a cada una las cuales se conectan a un router tp-link TL-WR842ND.

Logro conectarme muy fluidamente a internet en todas las pcs pero luego de un tiempo se les pone el icono de señal de red con una cruz roja desconectandose de internet y pide la contraseña para conectarse nuevamente.
Esto sucede de forma alternada y no al mismo tiempo en todas las pc

Alguien me puede ayudar con este problema? Muchas gracias



Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8418
Re: Re: desconecta y pide password
« Respuesta #1 en: 12-12-2013, 18:32 (Jueves) »
Claro y como nosotros sólo tontos necesitamos que oongas el tema 5 veces para que lo podamos ver .

10 días sin publicar

Saludos

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17408
  • Misántropo
Re: desconecta y pide password
« Respuesta #2 en: 12-12-2013, 20:32 (Jueves) »
hi

como no va a poder contestar cierro el tema, no aporta datos necesarios para poder ayudarle.

cuando puedas volver a publicar no olvides decir que que versiones de Windows estas hablando y si para conectarte utilizas el gestor de redes de Windows o alguna aplicación de los TP-Link.


un saludo
« Última modificación: 12-12-2013, 20:34 (Jueves) por drvalium »

//FINAL Y MÁS DOS RESPUESTAS