Autor Tema: WiFiTE + Ubuntu no auditoriza bien WPS,WPA,WEP  (Leído 13290 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Chumpy

  • Visitante
Re: WiFiTE + Ubuntu no auditoriza bien WPS,WPA,WEP
« Respuesta #20 en: 31-10-2013, 03:40 (Jueves) »



SpanishGroove

  • Visitante
Re: WiFiTE + Ubuntu no auditoriza bien WPS,WPA,WEP
« Respuesta #21 en: 31-10-2013, 07:42 (Jueves) »
Hehe, me alegro amigo. 
No hace falta que busques tutoriales, creo que Sanson, te lo ha ofrecido unas cuantas veces.  ^-^

Y a proposito, en tu primera auditoria, creo que seria ideal, que probaras con tu router. (Por eso de que no damos soporte a fraudes y tal... Politica de empresa, vamos.)  ;)

Mucha Suerte! Un Saludo!

VoLL

  • Visitante
Re: WiFiTE + Ubuntu no auditoriza bien WPS,WPA,WEP
« Respuesta #22 en: 31-10-2013, 14:15 (Jueves) »
Muchas gracias a todos vosotros! Ya os tengo en el Tapatalk y sigo el RSS de noticias, así que espero ir aprendiendo y mejorando.

En mi casa no he podido aun hacerla, pues con el router Orange se bloquea después de 15 intentos de IP. Esta tarde en casa de mi novia voy a ello jejeje

Gracias por los tutoriales, respuestas y paciencia! Espero q este hilo sirva para que qualquier novato con ganas y leyendo un poco se instale Wifislax y aprenda!

Una ultima duda, no consigo instalar Chrome. Se que va por modulos, pero no me lleva la extensión .xxx de los modulos el archivo que se me baja (no recuerdo la extension). Es un .exe y nose ejecutarlo en Wifislax. Teneis idea de como poner Google Chrome?  ;D

Desconectado USUARIONUEVO

  • Colaborador
  • *
  • Mensajes: 15794
Re: WiFiTE + Ubuntu no auditoriza bien WPS,WPA,WEP
« Respuesta #23 en: 31-10-2013, 15:20 (Jueves) »
sistema -->> actualizadores -->>  google chrome

dale unas vueltas a los menus que hay mas de lo que parece.