Autor Tema: Problema de conección  (Leído 3192 veces)

0 Usuarios y 1 Visitante están viendo este tema.

indio99

  • Visitante
Problema de conección
« en: 22-08-2007, 22:34 (Miércoles) »
por favor moverlo donde corresponda, que no se donde ubicarlo, o decirme donde lo muevo.

aver mi prima me ha pedido que le revise si su conección es bién segura, así que procedí como bién me habeis enseñado entre todos.

enciendo el portatil, conecto mi alfa, apunto, disparo y listo, clave sacada (coincide con la que me ha proporcionado mi prima)

le dije prima pues no es muy segura, pero cual no fue mi sorpresa al ver que desde ubuntu no me podia conectar, siempre me estaba pidiendo la clave, me dije cosa rara :o

me pasé a guindos y cual fué la respuesta, Windows no se puede conectar a la red seleccionada. Puede que la red ya no esté dentro del alcance (pero por Diox si tengo una alfa y dentro de su casa). pero le doy a ver redes disponibles y SI que está (con señal exelente).

Ella en cambio está conectada y navega con normalidad, es segura su red ??? , yo no he podido, por que será ???


« Última modificación: 22-08-2007, 22:42 (Miércoles) por indio99 »

indio99

  • Visitante
Re: Problema de conección
« Respuesta #1 en: 23-08-2007, 14:18 (Jueves) »
algun aventurero que se anime a decir algo ???

Alguna pista o idea ???

unbas

  • Visitante
Re: Problema de conección
« Respuesta #2 en: 23-08-2007, 14:34 (Jueves) »
Leete el post de las alpha de la seccion de comprawifi y mira a ver si tu problema es parecido, al parecer hace tiempo salio una remesa bastante mala en varios proveedores y no conecta por los drivers .... en cambio para la auditoria va perfecta pero como te digo leete o bien la zona de comprawifi o la zona de los adaptadores USB donde tb se comenta el tema

indio99

  • Visitante
Re: Problema de conección
« Respuesta #3 en: 23-08-2007, 14:56 (Jueves) »
Gracias unbAs por responder, seguiré buscando, pero el problema no es de drivers, ya que con mi red conecta de miedo, además lo que expuse antes, también me sucedia con la del portatil ipw3945, probé con las dos (siempre pruebo muchas variantes antes de rendirme ante nada)

thank you.  ;)

jmvalles

  • Visitante
Re: Problema de conección
« Respuesta #4 en: 23-08-2007, 21:58 (Jueves) »
¿Puede ser que el router tenga activado el filto por MAC?

indio99

  • Visitante
Re: Problema de conección
« Respuesta #5 en: 23-08-2007, 23:43 (Jueves) »
ok lo probaré el proximo dia que visite a mi prima

gracias