Autor Tema: emule y router neutro asus rt-n16  (Leído 1536 veces)

0 Usuarios y 1 Visitante están viendo este tema.

darksonny

  • Visitante
emule y router neutro asus rt-n16
« en: 12-03-2012, 09:41 (Lunes) »
Hola a todos:

No se si es el lugar correcto para preguntar, si no lo es mis disculpas al admin si lo ha tenido que mover a la seccion correcta del foro.

He intentado buscar un tema como este primero en el foro pero no dio resultado o no di con las palabras justas para encontrarlos ...Tengo un problema con el emule y este router tan especial y potente. Lo explico para que lo entienda bien:

1- Router telefonica ( marca xavi creo ) cuya conexion de telefono va a la pared y un cable rj-45 conecta en modo wan al router neutro. Este router no tiene activado el wifi ni he abierto puerto en NAT Y otro cable conecta en uno de sus 4 puertos al PC.

2- Router asus rt-n16 que si tiene activado su wifi y esta conectado por wan al primer router antes mencionado en el punto 1. Esta en la ultima version firmware asus y que va como un tiro jejej. Tiene los puertos abiertos 4662 tcp y 4672 udp para el emule en NAT.

En windows 7 tengo abierto el programa emule.exe mas los mismos puertos que he dicho antes en la configuracion avanzada del firewall de win 7 para que me deje conectar desde afuera y desde dentro.

Ambos routers tienen ip diferentes para evitar conflictos entre ellos. Esta en modo wds o algo asi creo. El problema es que el emule me da id baja y no consigo que me diga en el test de conexion de emule que los puertos estan abiertos.

Hay algo que se me haya perdido por el camino? Me falta algun paso para configurarlo? No se que hacer y como resolverlo...Con el utorrent me va muy bien pero el emule no :(

Por cierto, he intentado leer algun tuto sobre los conceptos y montajes de los routers ( los modos bridge , ap, etc... )  por google y no lo encuentro, alguien conoce uno?

Gracias por leerme y perdon por el tocho!