Autor Tema: problema con autentificacion  (Leído 2672 veces)

0 Usuarios y 1 Visitante están viendo este tema.

elfo

  • Visitante
problema con autentificacion
« en: 06-02-2013, 15:25 (Miércoles) »
hola comunidad soy originario de mexico y llegue aqui por un tema que aparentemente ya fue cerrado por el administrador, lo que pasa es que mi red wifi me pide mi contraseña de ti po wpa2 bien la escribo pero despues me pide nombre de usuario y contraeña, en nombre de usuario no se que poner ya le eh puesto minombre de seccion de windows y nada nobre y contraseña de seccion de win2 y tampoco, le lanze el reaver y me da mi misma contraseña y el pin pero no me muestra ni el monbre de usuario y contraseña que pide despues, por qui mismo lei que se puede lanzar con opcion al ultimo para que te arroje todo lo relkacionado al router  en wifiway con pin obtenido asi escribi la sentencia no se si este bien y gracias por su ayuda eaver -i mon0 -b (bssid) -p (pin correcto los primeros 4 digitos) -c (channel) -e (essid) -d 15 -vv -nodebugtimeforbanned



Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8418
Re: Re: problema con autentificacion
« Respuesta #1 en: 06-02-2013, 17:23 (Miércoles) »
Hola

Pon los 4 primeros pares de la mac el essic de la red.

¿ es la primera vez que la usas?

¿que marca es el router?

Saludos

elfo

  • Visitante
Re: problema con autentificacion
« Respuesta #2 en: 06-02-2013, 18:49 (Miércoles) »
gracias sanson el router es de la marca arris

//FINAL Y MÁS DOS RESPUESTAS