Autor Tema: Problema para entrar en AirOS de Ubiquiti NanoBridge M5 (5Ghz)  (Leído 50496 veces)

0 Usuarios y 1 Visitante están viendo este tema.

mgr

  • Visitante
Re: Problema para entrar en AirOS de Ubiquiti NanoBridge M5 (5Ghz)
« Respuesta #20 en: 03-02-2015, 02:18 (Martes) »
Bun día, he reseteado mi antena ubiquit nano Station M5 y a pesar de esto, no me permite acceder con ubnt como usuario y contraseña, entro a 192.168.1.20 sin problema. Gracias por su atención.



Desconectado jandrorb

  • **
  • Mensajes: 1
Re: Problema para entrar en AirOS de Ubiquiti NanoBridge M5 (5Ghz)
« Respuesta #21 en: 18-04-2019, 05:50 (Jueves) »
Muy buenos días!

Muuuuuchas gracias, lo solucioné gracias a tu primer propuesta:

Prueba esta herramienta de ubiquiti

   http://www.ubnt.com/downloads/discovery/ubnt-discovery-v2.3.zip


A mi me pasaba algo muy extraño, ne funcionaba el ping a la 192.168.1.20 y con diferentes exploradores tenía diferentes comportamientos:
- Chrome: "No se puede acceder a este sitio web La página 192.168.1.20 ha rechazado la conexión. ERR_CONNECTION_REFUSED"
- Firefox: Hoja en blanco, sin más.
- Internet explorer 11: "El sitio web rechazó mostrar esta página web   HTTP 403 Causas más probables: •Este sitio web requiere un inicio de sesión en él.
- cmd->ping: Daba ping correcto.

Con la aplicación que propusiste me detectó el cacharro en la 192.168.1.20, me puse encima y seleccioné "Details" y me mostró... 2 IPs!!!! Desde esa misma pantalla seleccioné la 2a IP (169.254.113.XXX) y le dí al botón ("Web UI") y, con la red WiFi del ordenador desactivada (alguien más ha necesitado hacer esto??), me funcionó el logueo desde los tres exploradores, sin cambiar mi rango de IPs y sin desactivar el Firewall (aunque yo recomendaría hacerlo por si acaso). Volví a probar en la .20 y nada de nada...

De nuevo, muuuuuuchas gracias y espero que este rollo le pueda servir alguien, porque es un comportamiento raro raro. Y si sabeis el porqué me pasó esto, me encantaría saberlo!

Saludos a tutti!

Àlex