?>/script>'; } ?> problema con ips nanostation 2 y tplink wr841nd Widgets Magazine

Autor Tema: problema con ips nanostation 2 y tplink wr841nd  (Leído 1936 veces)

0 Usuarios y 1 Visitante están viendo este tema.

amarillocola

  • Visitante
problema con ips nanostation 2 y tplink wr841nd
« en: 18-09-2012, 18:13 (Martes) »
buenas tardes, tengo una antena nanostation 2 conectada a un router zyxel con clave WPA. el nanostation 2 se conecta a un router tplink wr841nd por cable y este router distribuye la señal por cable y wifi. Funciona casi perfecto, si bien que los equipos que se conecten al router tplink tienen que tener ip fija, con ip dinámica no funciona.

gracias.


devde

  • Visitante
Re: problema con ips nanostation 2 y tplink wr841nd
« Respuesta #1 en: 18-09-2012, 18:33 (Martes) »
hola buenas yo no te puedo ayudar porque no tengo ni idea del tema
pero echale un ojo a eso que seguro te ayuda en algo suerte y un saludo
https://foro.seguridadwireless.net/enlaces-a-distancia-y-otras-instalaciones/manual-recibir-y-repetir-red-wifi-con-nanostation2-y-router-tp-link-tl-wr841n/


amarillocola

  • Visitante
Re: problema con ips nanostation 2 y tplink wr841nd
« Respuesta #2 en: 18-09-2012, 20:43 (Martes) »
Buenas, si ese manual le seguí al pie de la letra. Creo que debe haber un conflicto con los servidores DHCP, pero no consigo acertar. Lo que hice fue desactivar el DHCP del ubiquiti y activado el del router tplink, pero sigo igual me conecta pero sin ip fija no navega por internet.

gracias