?>/script>'; } ?> Configuracion Modem Gateway Motorola SBG900 Widgets Magazine

Autor Tema: Configuracion Modem Gateway Motorola SBG900  (Leído 7721 veces)

0 Usuarios y 1 Visitante están viendo este tema.

amigo

  • Visitante
Configuracion Modem Gateway Motorola SBG900
« en: 24-11-2010, 08:05 (Miércoles) »
hola camaradas, les comento mi caso antes de pedir la ayuda:

En meses pasados y navegaba muy bien y descargaba por igual con mi modemo motorola sbg900, descargaba a una velocidad de 900 kbps asi es casi el mb, todo era de maravilla, dado q tenia contratados con mi proveedor 4mb, se hizo problema cuando cambie de 4mb a 8mb, dije bueno si de 4mb navego y descargo bien, con 8mb me ira excelente, creo q cualkiera aui lo pronosticaria asi. despues del "cambio" se me corto toda la conexion, llegando al grado de descargar a no mas de 65kbps y navegando a .25mb aprox. he leido en varios lugares y tengo entendido q puedo configurar mi modem a modo d q tenga via libre y todos los puertos abirtos para navegar y descargar sino como venia haciendolo mucho mejor o mas bien desente q lo q actualmente tengo. cabe mencionar q pasado las 03 am a las 05 am de ciertos dias si me logro conectar muy bien hasta los 3.75mb, tb les menciono q en semanas atras como tres me conectaba pasados los 7mb y hasta 18mb...mi conclusion es q si puedo llegar a tener esos valores nuevamente, muy posiblemente mi provedor me cerro o me blokeo algo de mi modem...como logro hacer q ande de nuevo con esos valores??

he llamdo al servicio por telefono y su respuesta es q en horas pico se satura (eso lo entiendo)pero supuestamente con la infraestructura q metieron se ecitaria eso.

otro comentario es de un tecnico del provedor q no me cambiaron de servidor y por eso no navego como debria de hacerlo (pero si logre navegar superior a los 7mb y sin interrupcion)

no tengo ningun firewal instalado ni el modem lo tiene activado, gestores de descarga solo el jdownloader y lo ponia a trabajar y me descargaba arriba de 375kbps cada una de las conexiones q tenia (en total 4 paralelas)y navegando tambien.

Espero me puedan ayudar porq ya esto se volvio algo deseperante, no me carga bien las paginas, me kita algunos plugins dentro de la navegacion o simplemente no me deja ingresar a ciertas paginas y no hablo de las prohibidas sino de juegos online u descargas.esto viene directo de la configuracion y claro del proveedor.

gracias y un saludo ???

este es el modelo de mi modem

http://www.gsmspain.com/foros/attach/15/153508.gif


Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4607
Re: Configuracion Modem Gateway Motorola SBG900
« Respuesta #1 en: 24-11-2010, 09:19 (Miércoles) »
Tiene toda la pinta de que es un problema (si realmente coincidió con el cambio de velocidad contratado) de tu ISP, así que lo único que puedes hacer, es llamar y darles 'el coñazo' hasta que solucionen el problema.
Pedir por el departamento de bajas, también suele ayudar  :D


amigo

  • Visitante
Re: Configuracion Modem Gateway Motorola SBG900
« Respuesta #2 en: 25-11-2010, 08:10 (Jueves) »
de echo estoi llame y llame para q solucionen mi problema, pero naaa tardan mucho en tomar la llamada, me he esperado hasta una hora y todo para q solo digan "reinicia el modem" y espera dos dias maximo si no ves mejoria vuelvenos a llamar...lo q he leido por ahi es q se pueden abrir los puertos o como dicen "liberar" el modem para tener la bajada al full pro no c como hacer eso, en el cat no me dan atencion y ya me harte mas de 1 mes con .25 mb q porkeria de servicio, me cambiaria a otro pero no hay mucho de donde elegir, de echo para el wifi me conecto al modem de un camarada.

haber q pasa con una llamada finale intentare lo del depto de bajas haber q dicen

saludos y espero q haya un experto q pueda decirme como liberar el modem y dejarlo a full

gracias!!


Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4607
Re: Configuracion Modem Gateway Motorola SBG900
« Respuesta #3 en: 25-11-2010, 09:49 (Jueves) »
Los cablemodem's, al menos que yo sepa, tienen todos los puertos abiertos (no es un router)  ^-^


amigo

  • Visitante
Re: Configuracion Modem Gateway Motorola SBG900
« Respuesta #4 en: 26-11-2010, 04:47 (Viernes) »
no creo, yaq antes de q me cambiaran la velocidad me pidieron darles entrada remota y han de haber echo algo ese algo fue lo q causo mi bajada de velocidad, posiblemente lo hicieron muy mal o simplemente algo esta causando q no tenga la bajada q es..

gracias por tu respuesta pero siento q debe haber alguna manera para dejarlo como estaba antes.

saludos