Autor Tema: Router Comtrend VG-8050 Wifi y LAN no se ven  (Leído 1464 veces)

0 Usuarios y 1 Visitante están viendo este tema.

lopz_

  • Visitante
Router Comtrend VG-8050 Wifi y LAN no se ven
« en: 04-02-2016, 14:44 (Jueves) »
Buenos días.

Tengo un pequeño problema.

Tengo esta maravilla de la ciencia en casa (Por mas que llamo a movi$tar me dicen básicamente que me jo.... y me aguante con el)... El otro día lo saque del portal de gestión de telefonica (Alejandra creo que se llama) para poder configurarlo a mi gusto y bien.

Ahora me encuentro con un problema.

Tras hacer esto los el DLNA no funciona, bueno ni el DLNA ni la búsqueda de equipos en red. (SMB)

Haciendo pruebas si conecto los equipos por cable OK. Si conecto los equipos por Wifi OK Solo entre los de la wifi.

Me volví loco hasta que me percate (y gracias a odín que en la planta de arriba tengo un TP-LINK 1043ND con OpenWRT que desde ese funcionaba OK, bajaba de planta sincronizaba con comtrend y adiós..).

¿A alguien mas le ha pasado esto? y mas importante... ¿Sabeis como arreglarlo? porque puff no me apetece comprarme otro router cuando telefónica me tendría que dar al menos uno que funcione de manera adecuada...

Saludos

EDITO.

Añadir que no son distintos rangos de IP ni nada similar... todo en 192.168.1.0/24 .



« Última modificación: 04-02-2016, 14:46 (Jueves) por lopz_ »

lopz_

  • Visitante
Re: Router Comtrend VG-8050 Wifi y LAN no se ven
« Respuesta #1 en: 08-02-2016, 13:02 (Lunes) »
« Última modificación: 08-02-2016, 13:26 (Lunes) por lopz_ »