Autor Tema: Amplificar señal con Senao EOC-2610?  (Leído 2017 veces)

0 Usuarios y 1 Visitante están viendo este tema.

norbega

  • Visitante
Amplificar señal con Senao EOC-2610?
« en: 12-06-2010, 12:07 (Sábado) »
Hola a todos!

Os explico mi caso, tengo un adaptador wifi de 1000mW conectado a una antena Yagi de 18 dBi que conectado a la red de mi negocio que esta mas o menos a 1-2 km me da unos datos de 51% de nivel de señal y 80% de calidad de señal y una velocidad correcta, hasta aqui todo bien. Pero yo lo que necesito es que mi EOC-2610 me de señal wifi para todos los de mi casa, entonces conecto la yagi al senao para que coja la señal de la yagi y los datos que me dan son pesimos: 2% de señal y 0% de calidad. A si que mi preguntas son:

tanta señal pierde el eoc-2610?

hay alguna forma de que el senao amplifique la señal para tener las mismas medidas que con el adaptador usb?

y si no se puede amplificar la señal, hay algun modo que conectando la yagi al usb y este a mi portatil emita señal wifi para toda la casa?

Muchas gracias de antemano y perdon por la parrafada

Se me olvidaba,el firm que tiene instalado el eoc es ddwrt activado


« Última modificación: 12-06-2010, 12:23 (Sábado) por norbega »

SERASER

  • Visitante
Re: Amplificar señal con Senao EOC-2610?
« Respuesta #1 en: 12-06-2010, 12:21 (Sábado) »
habras seleccionado la antena externa no?

norbega

  • Visitante
Re: Amplificar señal con Senao EOC-2610?
« Respuesta #2 en: 12-06-2010, 12:22 (Sábado) »
si claro, con la interior he probado y a veces  ni me detecta el punto de acceso
« Última modificación: 12-06-2010, 12:38 (Sábado) por norbega »

SERASER

  • Visitante
Re: Amplificar señal con Senao EOC-2610?
« Respuesta #3 en: 12-06-2010, 13:03 (Sábado) »
¿que firmware estas usando?

norbega

  • Visitante
Re: Amplificar señal con Senao EOC-2610?
« Respuesta #4 en: 12-06-2010, 14:55 (Sábado) »
Estoy usando el firm DD-WRT v24 SP2 activado

por cierto, he estado mirando en ciudadwireless un amplificador de 2w, se supone que con eso iria de maravilla, no? porque si con el adaptador usb de 1w tengo buena señal, con el amplificador...
« Última modificación: 14-06-2010, 15:44 (Lunes) por norbega »