Autor Tema: Alguien tiene el NanoStation-2. 10 dBi 400 mW  (Leído 41155 veces)

0 Usuarios y 1 Visitante están viendo este tema.

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #60 en: 15-09-2009, 21:16 (Martes) »
pues yo me daba palo hablar pero lo tengo claro el que se compre un nanostation2 que no sea con la intencion de usar la antena externa porque ve casi lo mismo con la interna de 10db que con la de rejilla 24db que le puse

saludos



uNbAs

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #61 en: 15-09-2009, 22:10 (Martes) »
solo he leido el post nada mas

yo si la tengo, y la voy a tirar a la basura, bueno no se si este modelo exacto.

por favor se mas explicito ¿que día y a que hora la vas a tirar? ^-^

y bromas a parte ¿por que no te gusta?


saludos

El problema es que "cuando la compramos" entendiamos que no tenia fallos en el diseño de hardware, cosa que hace poco se ha dado a conocer la noticia y por tanto no sirvio para el proposito que el queria, creo que los de senao solucionaron el fallo del hardware poniendo un switch para conmutar la antena interna y la externa de manera que no afecte al rendimiento.

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #62 en: 15-09-2009, 22:26 (Martes) »
pues yo voy a vender mi nanostation lo tengo claro  ^-^

sei

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #63 en: 15-09-2009, 22:28 (Martes) »
pues yo voy a vender mi nanostation lo tengo claro  ^-^

No te gusta ???

Saludos

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #64 en: 15-09-2009, 22:32 (Martes) »
pues hombre si le preparo una parabolica de rejilla de 24db para un enlace y resulta que con una fonerita de las mas antiguas a pelo tengo mas ganancia pues como que no me la trago

saludos

sei

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #65 en: 15-09-2009, 22:36 (Martes) »
pues hombre si le preparo una parabolica de rejilla de 24db para un enlace y resulta que con una fonerita de las mas antiguas a pelo tengo mas ganancia pues como que no me la trago

saludos

Ah ok, el mio me va bastante bien ;D.
Habrá que probar una fonera entonces  ^-^ ^-^ ^-^

Saludos

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #66 en: 15-09-2009, 22:37 (Martes) »
yo tambien he notado que tiene la Bosslan tienen mejor señal, pero también he podido comprobar que con la NS2 me conecto de manera mucho mas estable teniendo mucha menos señal que la Bosslan 500mW.

Advertencia - mientras estabas escribiendo, una nueva respuesta fue publicada. Probablemente desees revisar tu mensaje.

¿una? se han publicado unas cuantas ;D ;D ;D

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #67 en: 15-09-2009, 22:39 (Martes) »
pues puede que ese sea mi problema que todavia no la he probado conectando

le he metido dd-wrt

hablamos de -85 o mas drvalium para conexion estable

uNbAs

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #68 en: 15-09-2009, 22:42 (Martes) »
seraser

No hagas el primo, te lo digo en serio el NS2 es un gran "trasto" pese a su fallo de diseño y la estabilidad es una de las cosas mas importantes a tener en cuenta .....

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #69 en: 15-09-2009, 22:44 (Martes) »
juraría que era menos señal, para que te hagas una idea el LED rojo que indica el nivel de señal parpadeaba.

sei

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #70 en: 15-09-2009, 22:45 (Martes) »
El mio con -92 ya no se me desconecta, ahora ya lo yengo con más señal pero en cuanto a eso estoy contento.

Saludos

Advertencia - mientras estabas escribiendo, una nueva respuesta fue publicada. Probablemente desees revisar tu mensaje.

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #71 en: 15-09-2009, 22:46 (Martes) »
el fallo de diseño ¿cual es? ¿que la antena externa no funciona como debe? si es eso para mi no es un inconveniente.

uNbAs

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #72 en: 15-09-2009, 23:02 (Martes) »
Citar
el fallo de diseño ¿cual es? ¿que la antena externa no funciona como debe? si es eso para mi no es un inconveniente.

El fallo lo explico hace unas semanas kozzaki, segun la propia gente de ubiquiti, el fallo es que al usar la antena externa emite a la mitad de capacidad y no usa los 400 totales como con la antena interna

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #73 en: 15-09-2009, 23:05 (Martes) »
he gogleado y seran bulos me fio mas de kozaki de aqui a lima pero dicen que se pierden 6db al conectar una externa por que en la placa del circuito el cobre es demasiado largo hasta llegar al conector rp sma

pero ya digo espero a kozaki

el tema es que si no vendo el nano pues tendre que vender la rejilla por que son incompatibles

Post Merge: 15-09-2009, 23:10 (Martes)
venga un posmerge

pues sei si conectas bien con -92 me lo reconsidero ya que eso es muuuuuuuuuuuucha sensibilidad

saludos
« Última modificación: 15-09-2009, 23:10 (Martes) por seraser »

sei

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #74 en: 15-09-2009, 23:12 (Martes) »
he gogleado y seran bulos me fio mas de kozaki de aqui a lima pero dicen que se pierden 6db al conectar una externa por que en la placa del circuito el cobre es demasiado largo hasta llegar al conector rp sma

pero ya digo espero a kozaki

el tema es que si no vendo el nano pues tendre que vender la rejilla por que son incompatibles

Post Merge: 15-09-2009, 23:10 (Martes)
venga un posmerge

pues sei si conectas bien con -92 me lo reconsidero ya que eso es muuuuuuuuuuuucha sensibilidad

saludos

Pruebalo a ver que tal te va a ti supongo que tambien dependerá del Ap.

Saludos  8)

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18085
    • GNU/Linux Wifislax
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #75 en: 15-09-2009, 23:16 (Martes) »
coño que paso aki, jejeje


Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #76 en: 16-09-2009, 01:44 (Miércoles) »
me estaba mirando un enlace que me dejó uNbAs y me he fijado en que mi conector no es como este

   

el mio es negro, lleva los rj-45 en un lado y la toma de corriente en el contrario, también lleva el logo de ubitiki encima y el cable de corriente no usa ese conector si no uno como los de los cargadoras de algunos portátiles (uno gordo con tres conectores en forma de "trebol".


un saludo

Post Merge: 16-09-2009, 01:45 (Miércoles)
coño que paso aki, jejeje

pues que con uno de tus comentarios ya la has liao ;D

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #77 en: 16-09-2009, 20:02 (Miércoles) »
si drvalium se ve que hay dos versiones de nano

la primera con el poe blanco y el conector de antena externa :-[ :-[ con pin hembra

la segunda con el poe blanco y el conector de antena externa :-[ :-[con pin macho

los emoticonos que pongo son por la externa no por ti vale ;D

saludos

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18085
    • GNU/Linux Wifislax
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #78 en: 17-09-2009, 01:00 (Jueves) »
pues ya no diga nada mas.

por cierto ya habia peña haciendo cola hoy en el contenedor de abajo, ostias .........


Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18085
    • GNU/Linux Wifislax
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #79 en: 17-09-2009, 19:32 (Jueves) »
Citar
una yagui de 24dbi no.

ahora tengo dudas si era la yagui de 14 o de 24, cago en todo.