?>/script>'; } ?> Podeis cerrarlo, ya esta resuelto. Widgets Magazine

Autor Tema: Podeis cerrarlo, ya esta resuelto.  (Leído 3575 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Fortuna

  • Visitante
Podeis cerrarlo, ya esta resuelto.
« en: 19-02-2010, 16:51 (Viernes) »
A ver voy a colocar un post sobre como hacer que las tarjetas con chipset RT3070 puedan usarse en modo monitor e inyectar trafico, como por ejemplo la alfa network 2w, a ver si algun moderador me dice en que parte del foro debo colocarlo, que estoy liado con la traduccion de la documentacion que me han pasado.

« Última modificación: 20-02-2010, 03:57 (Sábado) por Fortuna »

chinitiw

  • Visitante
Re: Ayuda pra colocar un post
« Respuesta #1 en: 19-02-2010, 17:49 (Viernes) »
buenas:

Ya que es un adaptador usb , pues en la seccion de usb estaría perfecto , además indicalo con un título descriptivo

por ejemplo:

[Manual]Drivers modo monitor e inyección RT3070

Saludos


Fortuna

  • Visitante
Re: Ayuda pra colocar un post
« Respuesta #2 en: 19-02-2010, 18:19 (Viernes) »
Ok muchas gracias en cuanto lo tenga todo listo lo pongo en el foro, por cierto las imagenes y tal como las subo, jajaja, si no es mucho pedir, a ver si por privado me ayudais alguno y me agregais al messenger y os paso las imagenes para que las suba alguien si hay que subirlas a algun sitio o algo para no cometer errores, que en postear soy novatillo.


chinitiw

  • Visitante
Re: Ayuda pra colocar un post
« Respuesta #3 en: 19-02-2010, 18:35 (Viernes) »
buenas , las imagenes las puede subir a picassa , o a imageshack , no tiene mucha ciencia la verdad , perosi tienes alguna duda te ayudamos por eso descuida

Saludos


pcman

  • Visitante
Re: Ayuda pra colocar un post
« Respuesta #4 en: 19-02-2010, 19:10 (Viernes) »
Que tal Fortuna, las imagenes te las recomiendo subir a www.xs.to  es bastante facil y copias el enlace directo o el que viene listo para foros como este que ya esta con [i m g]  [/ i m g]

saludos


Fortuna

  • Visitante
Re: Ayuda pra colocar un post
« Respuesta #5 en: 19-02-2010, 20:24 (Viernes) »
si ya se, el problema es que copiaba mal los enlaces de las imagenes, jajaja, pero bueno ya esta subido mi manual