?>/script>'; } ?> ha habido problemas en los portales ? Widgets Magazine

Autor Tema: ha habido problemas en los portales ?  (Leído 5277 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18290
ha habido problemas en los portales ?
« en: 09-12-2014, 23:30 (Martes) »
es raro, hace media hora no me dejaba entrar a nada

http://www.soyyooestacaido.com/

me decia que wifislax estaba caido xd

y veo que aun sigue


Desconectado sanson

  • Colaborador
  • *
  • Mensajes: 8403
Re: Re: ha habido problemas en los portales ?
« Respuesta #1 en: 09-12-2014, 23:42 (Martes) »
Hola 


Yo desde tapa no he notado nada , al menos en el foro


Desconectado sanson

  • Colaborador
  • *
  • Mensajes: 8403
Re: Re: ha habido problemas en los portales ?
« Respuesta #2 en: 09-12-2014, 23:47 (Martes) »
via web

en wifiway.org  no puedo entrar
en seguridadwireless.net tampoco
en wifislax.com   si puedo
wirelessandroid.net  no puedo
hwagm.elhacker.net  si puedo
al foro si puedo y ha seguridadwireless.net/links.php  si se puede entrat


Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18290
Re: ha habido problemas en los portales ?
« Respuesta #3 en: 10-12-2014, 00:16 (Miércoles) »
yo si puedo entrar a seguridadwireless.net, pero a wifislax.com no, hjajajaj de risa xd



Desconectado sanson

  • Colaborador
  • *
  • Mensajes: 8403
Re: Re: ha habido problemas en los portales ?
« Respuesta #4 en: 10-12-2014, 00:48 (Miércoles) »
Buenos pues fue editar el post anterior y se fue todo , imagino que estaba trabajando tu , por que se cayeron todas la visitas a 0


Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18290
Re: ha habido problemas en los portales ?
« Respuesta #5 en: 10-12-2014, 22:17 (Miércoles) »
le llamaremos expediente X, porque ni hubo ataque ni nada raro en los logs

como cuando vas a urgencias y es un virus, pues esto lo mismo, xd, en plabras tecnicas lo que viene siendo, tareas de mantenimiento de los servers.


warcry

  • Visitante
Re: ha habido problemas en los portales ?
« Respuesta #6 en: 11-12-2014, 16:20 (Jueves) »