Autor Tema: Wififway 1.0 no reconoce mi broadcom  (Leído 2284 veces)

0 Usuarios y 1 Visitante están viendo este tema.

arthass2

  • Visitante
Wififway 1.0 no reconoce mi broadcom
« en: 12-11-2009, 05:15 (Jueves) »
Buen dia a todos, como veran soy nuevo en este foro y de igual forma muy principiante, por lo tanto mil disculpas por si este tema no entra aqui ok, pero pues tengo un problemita que les voy a detallar vaaa

Mi portatil posee las siguientes caracteristicas:

Marca: Dell
Modelo: XPS M1330
Tarjeta WiFi: Broadcom BCM94312MCG

Y bien pues como ya he leido un poco acerca de esto, tengo el problema que al momento de correr desde una usb el Wifiway 1.0 esta no reconoce la tarjeta de Wifi.

Ahora bien por favor si no es mucha molestia pudieran decirme si es posible hacer que el wifiway la reconosca o de una ves por todas me rindo al tartar de seguir con esto me urge saber si se podra ....

De ante mano mil gracias por su atencion prestada y disculpen la molestia si es que ocasiono alguna ok

Saludos al foro !!!



Desconectado pepe10000

  • *******
  • Mensajes: 564
Re: Wififway 1.0 no reconoce mi broadcom
« Respuesta #1 en: 12-11-2009, 16:52 (Jueves) »

jcgt

  • Visitante
Re: Wififway-kit 4 alfa network usb 1000 mw
« Respuesta #2 en: 17-02-2010, 09:33 (Miércoles) »
hola a todos soy nuevo en el foro y no tengo mucha idea pero necesito no una mano si no un brazo entero cuando arranco en linus el cd para imstala la antena no arranca me dice maxino 512 y mi portatil es nuevo un toshiba satelite550d-125 y no tengo ni idea d que + hacer si alguien le ha pasado lo mismo os pido me digais por donde tengo q seguir