Autor Tema: Error al instalar iptables-mod-conntrack-extra  (Leído 1724 veces)

0 Usuarios y 1 Visitante están viendo este tema.

sankosme

  • Visitante
Error al instalar iptables-mod-conntrack-extra
« en: 01-01-2014, 19:50 (Miércoles) »
Installing iptables-mod-conntrack-extra (1.4.20-1) to root...
Downloading http://downloads.openwrt.org/snapshots/trunk/brcm63xx/packages//iptables-mod-conntrack-extra_1.4.20-1_brcm63xx.ipk.
Multiple packages (kmod-ipt-core and kmod-ipt-core) providing same name marked HOLD or PREFER. Using latest.
Multiple packages (kmod-ipt-conntrack and kmod-ipt-conntrack) providing same name marked HOLD or PREFER. Using latest.
Collected errors:
 * satisfy_dependencies_for: Cannot satisfy the following dependencies for iptables-mod-conntrack-extra:
 *    kernel (= 3.10.24-1-6dbc58644d230ef1dac8673fec24fcef) *
 * opkg_install_cmd: Cannot install package iptables-mod-conntrack-extra.

¿Alguien me puede ayudar?

Saludos¡¡¡¡



Noltari

  • Visitante
Re: Error al instalar iptables-mod-conntrack-extra
« Respuesta #1 en: 01-01-2014, 20:57 (Miércoles) »
Leer el FAQ se toma como requisito indispensable en el subforo de OpenWrt.

Saludos.