Configuraciones especiales y básicas, modos de operación y utilidades

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 19 Visitantes están viendo este foro.
Plex Openwrt

Iniciado por Jotak

0 Respuestas
6833 Vistas
Último mensaje 24-02-2020, 02:15 (Lunes)
por Jotak
5 Respuestas
2722 Vistas
Último mensaje 11-12-2012, 00:05 (Martes)
por flus
11 Respuestas
4531 Vistas
Último mensaje 24-11-2016, 23:26 (Jueves)
por Ficht
Pregunta sobre VLANS

Iniciado por eq7mavala

0 Respuestas
1325 Vistas
Último mensaje 22-11-2013, 10:55 (Viernes)
por eq7mavala
11 Respuestas
6873 Vistas
Último mensaje 22-01-2015, 18:22 (Jueves)
por eucota
2 Respuestas
3299 Vistas
Último mensaje 18-12-2016, 21:06 (Domingo)
por Tki2000
Presentación y varias preguntas.

Iniciado por apastor

3 Respuestas
2281 Vistas
Último mensaje 26-05-2015, 02:23 (Martes)
por edudi
2 Respuestas
1346 Vistas
Último mensaje 18-02-2016, 15:39 (Jueves)
por pepoteto
Problema acceder SSH desde WAN

Iniciado por vk496

5 Respuestas
3465 Vistas
Último mensaje 24-04-2014, 14:44 (Jueves)
por vk496
7 Respuestas
2954 Vistas
Último mensaje 13-07-2016, 00:17 (Miércoles)
por seny
problema al abrir puertos?

Iniciado por mmm286

3 Respuestas
1330 Vistas
Último mensaje 21-12-2014, 16:59 (Domingo)
por jar229
14 Respuestas
8512 Vistas
Último mensaje 31-08-2013, 11:19 (Sábado)
por jar229
6 Respuestas
3310 Vistas
Último mensaje 19-02-2014, 14:04 (Miércoles)
por Tki2000
1 Respuestas
1685 Vistas
Último mensaje 16-01-2016, 16:45 (Sábado)
por dimoni68
1 Respuestas
1185 Vistas
Último mensaje 09-07-2014, 15:30 (Miércoles)
por jar229
Problema al pasar Wan a Lan

Iniciado por nanulin

0 Respuestas
1448 Vistas
Último mensaje 26-05-2013, 12:13 (Domingo)
por nanulin
3 Respuestas
1134 Vistas
Último mensaje 27-01-2019, 08:35 (Domingo)
por Tki2000
Problema con Comtrend AR-5387un

Iniciado por btiko17

2 Respuestas
1218 Vistas
Último mensaje 06-06-2016, 10:50 (Lunes)
por btiko17
problema con dependencias

Iniciado por zorrua

1 Respuestas
1805 Vistas
Último mensaje 01-09-2013, 23:18 (Domingo)
por Noltari
Problema con DNS, no responde.

Iniciado por modsplay

17 Respuestas
18422 Vistas
Último mensaje 03-04-2013, 12:46 (Miércoles)
por modsplay
Problema con impresora en red wifi

Iniciado por darkro200

0 Respuestas
1402 Vistas
Último mensaje 29-08-2016, 19:07 (Lunes)
por darkro200
Problema con modo cliente

Iniciado por alfredomd

9 Respuestas
2186 Vistas
Último mensaje 08-09-2015, 10:11 (Martes)
por alfredomd
1 Respuestas
3156 Vistas
Último mensaje 16-06-2012, 11:46 (Sábado)
por efixxx
3 Respuestas
2450 Vistas
Último mensaje 20-11-2014, 08:08 (Jueves)
por Tki2000
16 Respuestas
7447 Vistas
Último mensaje 07-10-2016, 21:52 (Viernes)
por anatulfo
Problema con relayd en hg556a

Iniciado por josebest

5 Respuestas
3406 Vistas
Último mensaje 23-05-2018, 09:05 (Miércoles)
por eduperez
0 Respuestas
801 Vistas
Último mensaje 30-08-2020, 01:49 (Domingo)
por dislorth
12 Respuestas
5011 Vistas
Último mensaje 11-09-2014, 21:44 (Jueves)
por Pteridium
problema con servidor de impresion

Iniciado por jjsuper

5 Respuestas
2661 Vistas
Último mensaje 26-01-2015, 10:59 (Lunes)
por Tki2000
2 Respuestas
3414 Vistas
Último mensaje 13-08-2012, 00:27 (Lunes)
por nitehack

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta