Configuraciones especiales y básicas, modos de operación y utilidades

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 8 Visitantes están viendo este foro.
Problema con modo cliente

Iniciado por alfredomd

9 Respuestas
2484 Vistas
Último mensaje 08-09-2015, 10:11 (Martes)
por alfredomd
Problema con impresora en red wifi

Iniciado por darkro200

0 Respuestas
1838 Vistas
Último mensaje 29-08-2016, 19:07 (Lunes)
por darkro200
Problema con DNS, no responde.

Iniciado por modsplay

17 Respuestas
19027 Vistas
Último mensaje 03-04-2013, 12:46 (Miércoles)
por modsplay
problema con dependencias

Iniciado por zorrua

1 Respuestas
2029 Vistas
Último mensaje 01-09-2013, 23:18 (Domingo)
por Noltari
Problema con Comtrend AR-5387un

Iniciado por btiko17

2 Respuestas
1344 Vistas
Último mensaje 06-06-2016, 10:50 (Lunes)
por btiko17
3 Respuestas
1866 Vistas
Último mensaje 27-01-2019, 08:35 (Domingo)
por Tki2000
Problema al pasar Wan a Lan

Iniciado por nanulin

0 Respuestas
1683 Vistas
Último mensaje 26-05-2013, 12:13 (Domingo)
por nanulin
1 Respuestas
1358 Vistas
Último mensaje 09-07-2014, 15:30 (Miércoles)
por jar229
1 Respuestas
2083 Vistas
Último mensaje 16-01-2016, 16:45 (Sábado)
por dimoni68
6 Respuestas
3515 Vistas
Último mensaje 19-02-2014, 14:04 (Miércoles)
por Tki2000
14 Respuestas
9101 Vistas
Último mensaje 31-08-2013, 11:19 (Sábado)
por jar229
problema al abrir puertos?

Iniciado por mmm286

3 Respuestas
1518 Vistas
Último mensaje 21-12-2014, 16:59 (Domingo)
por jar229
7 Respuestas
3605 Vistas
Último mensaje 13-07-2016, 00:17 (Miércoles)
por seny
Problema acceder SSH desde WAN

Iniciado por vk496

5 Respuestas
3727 Vistas
Último mensaje 24-04-2014, 14:44 (Jueves)
por vk496
2 Respuestas
1577 Vistas
Último mensaje 18-02-2016, 15:39 (Jueves)
por pepoteto
Presentación y varias preguntas.

Iniciado por apastor

3 Respuestas
2609 Vistas
Último mensaje 26-05-2015, 02:23 (Martes)
por edudi
2 Respuestas
4051 Vistas
Último mensaje 18-12-2016, 21:06 (Domingo)
por Tki2000
11 Respuestas
7350 Vistas
Último mensaje 22-01-2015, 18:22 (Jueves)
por eucota
Pregunta sobre VLANS

Iniciado por eq7mavala

0 Respuestas
1544 Vistas
Último mensaje 22-11-2013, 10:55 (Viernes)
por eq7mavala
11 Respuestas
5299 Vistas
Último mensaje 24-11-2016, 23:26 (Jueves)
por Ficht
5 Respuestas
2979 Vistas
Último mensaje 11-12-2012, 00:05 (Martes)
por flus
Plex Openwrt

Iniciado por Jotak

0 Respuestas
7731 Vistas
Último mensaje 24-02-2020, 02:15 (Lunes)
por Jotak
Ping demasiado alto.

Iniciado por sankosme

7 Respuestas
2684 Vistas
Último mensaje 20-09-2016, 17:52 (Martes)
por Tki2000
5 Respuestas
10629 Vistas
Último mensaje 18-01-2021, 20:33 (Lunes)
por peterpunk
12 Respuestas
6393 Vistas
Último mensaje 29-09-2013, 09:13 (Domingo)
por Pteridium
Pi-hole en openwrt.

Iniciado por nhocpo

0 Respuestas
2202 Vistas
Último mensaje 25-01-2017, 01:17 (Miércoles)
por nhocpo
6 Respuestas
2886 Vistas
Último mensaje 08-04-2019, 14:23 (Lunes)
por peperfus
1 Respuestas
1746 Vistas
Último mensaje 02-02-2014, 18:18 (Domingo)
por jar229
Pequeño problemilla red local.

Iniciado por nhocpo

8 Respuestas
2885 Vistas
Último mensaje 22-04-2014, 16:59 (Martes)
por Tki2000
14 Respuestas
3222 Vistas
Último mensaje 04-09-2018, 22:39 (Martes)
por peperfus

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta