Configuraciones especiales y básicas, modos de operación y utilidades

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 67 Visitantes están viendo este foro.
12 Respuestas
6393 Vistas
Último mensaje 11-09-2014, 21:44 (Jueves)
por Pteridium
0 Respuestas
2728 Vistas
Último mensaje 30-08-2020, 01:49 (Domingo)
por dislorth
Problema con relayd en hg556a

Iniciado por josebest

5 Respuestas
6129 Vistas
Último mensaje 23-05-2018, 09:05 (Miércoles)
por eduperez
16 Respuestas
9118 Vistas
Último mensaje 07-10-2016, 21:52 (Viernes)
por anatulfo
3 Respuestas
3116 Vistas
Último mensaje 20-11-2014, 08:08 (Jueves)
por Tki2000
1 Respuestas
3988 Vistas
Último mensaje 16-06-2012, 11:46 (Sábado)
por efixxx
Problema con modo cliente

Iniciado por alfredomd

9 Respuestas
3080 Vistas
Último mensaje 08-09-2015, 10:11 (Martes)
por alfredomd
Problema con impresora en red wifi

Iniciado por darkro200

0 Respuestas
2581 Vistas
Último mensaje 29-08-2016, 19:07 (Lunes)
por darkro200
Problema con DNS, no responde.

Iniciado por modsplay

17 Respuestas
20396 Vistas
Último mensaje 03-04-2013, 12:46 (Miércoles)
por modsplay
problema con dependencias

Iniciado por zorrua

1 Respuestas
2472 Vistas
Último mensaje 01-09-2013, 23:18 (Domingo)
por Noltari
Problema con Comtrend AR-5387un

Iniciado por btiko17

2 Respuestas
1786 Vistas
Último mensaje 06-06-2016, 10:50 (Lunes)
por btiko17
3 Respuestas
2906 Vistas
Último mensaje 27-01-2019, 08:35 (Domingo)
por Tki2000
Problema al pasar Wan a Lan

Iniciado por nanulin

0 Respuestas
2057 Vistas
Último mensaje 26-05-2013, 12:13 (Domingo)
por nanulin
1 Respuestas
1739 Vistas
Último mensaje 09-07-2014, 15:30 (Miércoles)
por jar229
1 Respuestas
2781 Vistas
Último mensaje 16-01-2016, 16:45 (Sábado)
por dimoni68
6 Respuestas
3930 Vistas
Último mensaje 19-02-2014, 14:04 (Miércoles)
por Tki2000
14 Respuestas
10221 Vistas
Último mensaje 31-08-2013, 11:19 (Sábado)
por jar229
problema al abrir puertos?

Iniciado por mmm286

3 Respuestas
1847 Vistas
Último mensaje 21-12-2014, 16:59 (Domingo)
por jar229
7 Respuestas
4724 Vistas
Último mensaje 13-07-2016, 00:17 (Miércoles)
por seny
Problema acceder SSH desde WAN

Iniciado por vk496

5 Respuestas
4286 Vistas
Último mensaje 24-04-2014, 14:44 (Jueves)
por vk496
2 Respuestas
1960 Vistas
Último mensaje 18-02-2016, 15:39 (Jueves)
por pepoteto
Presentación y varias preguntas.

Iniciado por apastor

3 Respuestas
3175 Vistas
Último mensaje 26-05-2015, 02:23 (Martes)
por edudi
2 Respuestas
5048 Vistas
Último mensaje 18-12-2016, 21:06 (Domingo)
por Tki2000
11 Respuestas
8254 Vistas
Último mensaje 22-01-2015, 18:22 (Jueves)
por eucota
Pregunta sobre VLANS

Iniciado por eq7mavala

0 Respuestas
1948 Vistas
Último mensaje 22-11-2013, 10:55 (Viernes)
por eq7mavala
11 Respuestas
6493 Vistas
Último mensaje 24-11-2016, 23:26 (Jueves)
por Ficht
5 Respuestas
3502 Vistas
Último mensaje 11-12-2012, 00:05 (Martes)
por flus
Plex Openwrt

Iniciado por Jotak

0 Respuestas
8836 Vistas
Último mensaje 24-02-2020, 02:15 (Lunes)
por Jotak
Ping demasiado alto.

Iniciado por sankosme

7 Respuestas
3377 Vistas
Último mensaje 20-09-2016, 17:52 (Martes)
por Tki2000
5 Respuestas
25788 Vistas
Último mensaje 18-01-2021, 20:33 (Lunes)
por peterpunk

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta