Configuraciones especiales y básicas, modos de operación y utilidades

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 19 Visitantes están viendo este foro.
15 Respuestas
26877 Vistas
Último mensaje 23-06-2015, 02:56 (Martes)
por alexisrusso
Problemas Sagen F@st 2404 y openwrt

Iniciado por renedin83

11 Respuestas
5787 Vistas
Último mensaje 01-05-2013, 22:38 (Miércoles)
por renedin83
8 Respuestas
2720 Vistas
Último mensaje 06-06-2016, 13:42 (Lunes)
por Tisícore
Problemas modo cliente Openwrt

Iniciado por sound

12 Respuestas
3384 Vistas
Último mensaje 29-10-2015, 19:52 (Jueves)
por Tki2000
6 Respuestas
6144 Vistas
Último mensaje 31-07-2012, 09:00 (Martes)
por ervig
5 Respuestas
3290 Vistas
Último mensaje 03-09-2015, 18:47 (Jueves)
por Azturcom
4 Respuestas
1777 Vistas
Último mensaje 12-04-2017, 09:43 (Miércoles)
por panteraxavi
2 Respuestas
1534 Vistas
Último mensaje 12-12-2016, 18:20 (Lunes)
por Master-DJ
7 Respuestas
1396 Vistas
Último mensaje 30-07-2018, 16:22 (Lunes)
por Tki2000
5 Respuestas
4012 Vistas
Último mensaje 02-09-2014, 17:19 (Martes)
por jar229
0 Respuestas
2046 Vistas
Último mensaje 19-05-2018, 23:11 (Sábado)
por ulisescesar
Problemas con IPv6

Iniciado por zorrua

2 Respuestas
1438 Vistas
Último mensaje 29-01-2015, 22:04 (Jueves)
por zorrua
1 Respuestas
1709 Vistas
Último mensaje 09-02-2014, 21:08 (Domingo)
por jar229
Problemas con DLNA en un enlace WDS

Iniciado por asicum « 1 2 »

23 Respuestas
11165 Vistas
Último mensaje 03-03-2013, 23:09 (Domingo)
por asicum
Problemas con AP121U y AWUS036H

Iniciado por Merla

2 Respuestas
2290 Vistas
Último mensaje 24-09-2014, 18:49 (Miércoles)
por raphik
8 Respuestas
3411 Vistas
Último mensaje 28-08-2015, 13:25 (Viernes)
por javim1928
Problemas al reflashear openwrt.

Iniciado por corhumo

2 Respuestas
3800 Vistas
Último mensaje 22-09-2010, 19:10 (Miércoles)
por bigban
13 Respuestas
4078 Vistas
Último mensaje 06-12-2016, 16:50 (Martes)
por raphik
Problema: Read-only file system

Iniciado por txutxy

9 Respuestas
3992 Vistas
Último mensaje 14-10-2016, 15:44 (Viernes)
por mOrfiUs
Problema wifi repetidor y caída de red

Iniciado por juandingas

7 Respuestas
3757 Vistas
Último mensaje 17-02-2017, 16:39 (Viernes)
por buite
16 Respuestas
3742 Vistas
Último mensaje 01-07-2015, 19:18 (Miércoles)
por seny
Problema señal wifi

Iniciado por FarAoN1979 « 1 2 »

23 Respuestas
6556 Vistas
Último mensaje 23-06-2014, 23:02 (Lunes)
por FarAoN1979
6 Respuestas
3417 Vistas
Último mensaje 13-10-2015, 18:03 (Martes)
por LeydeNavier
5 Respuestas
3395 Vistas
Último mensaje 17-01-2014, 11:55 (Viernes)
por Alecepe
Problema plex y server upnp

Iniciado por lomismo1

1 Respuestas
1312 Vistas
Último mensaje 07-10-2016, 16:53 (Viernes)
por lomismo1
3 Respuestas
1469 Vistas
Último mensaje 06-12-2014, 10:50 (Sábado)
por jar229
4 Respuestas
3090 Vistas
Último mensaje 03-09-2013, 13:00 (Martes)
por Pteridium
Problema netgear R8000

Iniciado por Next13

2 Respuestas
2295 Vistas
Último mensaje 14-06-2017, 09:28 (Miércoles)
por Tki2000
Problema multicast y Imagenio

Iniciado por edgardha

2 Respuestas
2148 Vistas
Último mensaje 15-10-2014, 14:28 (Miércoles)
por jar229
Problema modo repetidor AR5387un

Iniciado por ~mary~

8 Respuestas
4424 Vistas
Último mensaje 26-01-2015, 11:09 (Lunes)
por Tki2000

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta