Configuraciones especiales y básicas, modos de operación y utilidades

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 13 Visitantes están viendo este foro.
876 Respuestas
483066 Vistas
Último mensaje 04-12-2019, 10:24 (Miércoles)
por eduperez
[Desarrollo] OpenWrt en ASTORIA ARV7519RW22

Iniciado por gmtii « 1 2 3 4 5 6 7 8 ... 61 »

1203 Respuestas
401837 Vistas
Último mensaje 07-11-2020, 13:26 (Sábado)
por alazan_jc
p870hw-51av2 Modo cliente lento

Iniciado por godtooro

6 Respuestas
1681 Vistas
Último mensaje 30-11-2015, 11:41 (Lunes)
por Pteridium
1 Respuestas
1007 Vistas
Último mensaje 06-06-2019, 07:55 (Jueves)
por Tki2000
0 Respuestas
439 Vistas
Último mensaje 31-03-2019, 23:40 (Domingo)
por gonzalobahia
7 Respuestas
1261 Vistas
Último mensaje 30-07-2018, 16:22 (Lunes)
por Tki2000
OpenWrt en D-Link dir-300

Iniciado por goyfilms

1 Respuestas
1691 Vistas
Último mensaje 11-11-2013, 08:38 (Lunes)
por jar229
3 Respuestas
1000 Vistas
Último mensaje 27-01-2019, 08:35 (Domingo)
por Tki2000
3 Respuestas
1998 Vistas
Último mensaje 13-03-2017, 19:13 (Lunes)
por Graveddiger
8 Respuestas
2737 Vistas
Último mensaje 24-02-2016, 20:36 (Miércoles)
por grema90
4 Respuestas
1894 Vistas
Último mensaje 13-06-2015, 15:26 (Sábado)
por GyGaByTe_28
7 Respuestas
1457 Vistas
Último mensaje 16-03-2019, 22:46 (Sábado)
por hafbtm
2 Respuestas
1670 Vistas
Último mensaje 12-09-2014, 01:27 (Viernes)
por sanson
Brick en tl-wr740n, error de novato

Iniciado por half-turok

8 Respuestas
3644 Vistas
Último mensaje 12-11-2018, 14:36 (Lunes)
por Tki2000
6 Respuestas
1808 Vistas
Último mensaje 23-04-2019, 13:29 (Martes)
por eduperez
57 Respuestas
19240 Vistas
Último mensaje 30-09-2017, 20:04 (Sábado)
por anonimoD
0 Respuestas
2215 Vistas
Último mensaje 17-12-2013, 18:56 (Martes)
por hardwarer
Ayuda modem

Iniciado por HASHEN

1 Respuestas
1312 Vistas
Último mensaje 10-02-2015, 11:38 (Martes)
por jar229
Actualizar la version trunk

Iniciado por hezal

2 Respuestas
3349 Vistas
Último mensaje 07-01-2015, 11:03 (Miércoles)
por hezal
Repetidor OpenWRT no da Internet

Iniciado por hg556a

1 Respuestas
1359 Vistas
Último mensaje 01-11-2014, 20:43 (Sábado)
por hg556a
2 vlan hg536+

Iniciado por hiroshima5

0 Respuestas
2212 Vistas
Último mensaje 26-09-2019, 10:53 (Jueves)
por hiroshima5
5 Respuestas
16390 Vistas
Último mensaje 14-11-2013, 16:01 (Jueves)
por hits
¿Cómo revivir un router?

Iniciado por Holloway

4 Respuestas
2570 Vistas
Último mensaje 19-03-2016, 21:58 (Sábado)
por Holloway
1 Respuestas
9642 Vistas
Último mensaje 14-11-2019, 19:13 (Jueves)
por peperfus
backup openwrt

Iniciado por husus1

1 Respuestas
1822 Vistas
Último mensaje 12-01-2013, 02:23 (Sábado)
por drvalium
0 Respuestas
1744 Vistas
Último mensaje 12-01-2013, 23:22 (Sábado)
por husus1
dudas con luci

Iniciado por husus1

7 Respuestas
3652 Vistas
Último mensaje 22-01-2013, 23:22 (Martes)
por husus1
10 Respuestas
8735 Vistas
Último mensaje 16-03-2017, 23:15 (Jueves)
por Tki2000
2 Respuestas
973 Vistas
Último mensaje 08-03-2017, 10:33 (Miércoles)
por Pteridium
[Problema] OPEN WRT en HG556A

Iniciado por ichakas

3 Respuestas
1204 Vistas
Último mensaje 08-03-2017, 10:50 (Miércoles)
por ichakas

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta