Autor Tema: Wifislax 4.4 no arranca  (Leído 1861 veces)

0 Usuarios y 1 Visitante están viendo este tema.

jilmcm

  • Visitante
Wifislax 4.4 no arranca
« en: 28-05-2013, 06:15 (Martes) »
Después de meter  Wifislax 4.4 en un USB (con YUMI, con Unebootin, directamente las carpetas al USB y hacerlo boteable), al iniciarlo, me sale un mensaje: Could not open /dev/mouse.

Ahí se queda y no continua.

¿Solución?



juanpiratilla

  • Visitante
Re: Wifislax 4.4 no arranca
« Respuesta #1 en: 28-05-2013, 11:10 (Martes) »
buenas a todo el mundo , soy juanpiratilla he probado todos los wifislax en distintos pen y siempre me han ido de maravilla en un portátil que tengo ( hp compaq 6820s ).
mi pregunta es ¿ porqué wifislax 4.4 me arranca en todos mis demás ordenadores menos en este ? he probado de todas las maneras y en la que hace algo más es en modo vesa y se queda colgado en forzando modo vesa . sin embargo con maquina virtual me arranca pero va super lento.

Desconectado geminis_demon

  • Colaborador
  • *
  • Mensajes: 2377
  • Prácticas precisas precisan práctica
Re: Wifislax 4.4 no arranca
« Respuesta #2 en: 28-05-2013, 11:24 (Martes) »
Citar
He probado con 3 ISO's distintas y siempre lo mismo.

Hola, da igual que te descargues la iso 20 veces, las 20 veces puede estar corrupta, lo que tienes que hacer es comprobar que coincida el MD5.

Una vez hayas comprobado que el MD5 es correcto, si aún así te sigue saliendo el mismo error intentaremos ayudarte.

La luz cree que viaja más rápido que cualquier otra cosa, pero se equivoca; da lo mismo lo rápido que pueda viajar, porque al final, la luz descubre que la oscuridad ha llegado antes que ella, y la está esperando.