Autor Tema: wifistation ext problemas en la ultimas isos  (Leído 1541 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Pa_kore

  • Visitante
wifistation ext problemas en la ultimas isos
« en: 11-10-2013, 00:28 (Viernes) »
hola a todos estoy probando las ultimas iso de wifislax y tengo dos dipositivos usb wifi, una alfa AWUS036NH y una ubiquiti  wifistation ext

la alfa funciona bastante bien , pero en las ultimas  isos  la wifistation no me funciona bien no encuentra redes la mitad o menos que la alfa, el RSSID de señal  no baja de 70  siempre de hay hacia arriba algunas al 90 cuando con la alfa las mismas redes estan en 70 hacia abajo
por ejemplo en GOY_scritp 3.0 la alfa me pilla unas 50 redes  y la wifistation 8  ??? ??? ??? mismo tiempo de escaneo  1min  he de decir que la antena que le pongo a los dispositivos  es una ovislink de 10 idb







« Última modificación: 11-10-2013, 09:57 (Viernes) por Pa_kore »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8384
Re: wifistation ext
« Respuesta #1 en: 11-10-2013, 01:00 (Viernes) »
hola

ateniéndome a las nuevas reglas del foro, te recomiendo que cambies el titulo por uno descriptivo


saludos

cond-e

  • Visitante
Re: wifistation ext problemas en la ultimas isos
« Respuesta #2 en: 11-10-2013, 17:34 (Viernes) »
Yo tengo AWUS036NHA + wifistation ex y la verdad se andan bastante a la par en cuantoa cantidad de redes detectadas si te puedo decir que la wifistation ex si no hay una minima recepcion estable la desecha ..
 
Yo era acerrimo de AWUS036NHA pero desde que me hice con la bestia negra (Wifiestation ex unn no hay color  toy enamoradollllll.. ;D ;D ;D ;D ;D ;D

Ya saves lo que se dice mas vale calidad que cantidad sobretodo en esto de las wifi...
« Última modificación: 11-10-2013, 17:38 (Viernes) por cond-e »

Pa_kore

  • Visitante
Re: wifistation ext problemas en la ultimas isos
« Respuesta #3 en: 11-10-2013, 17:46 (Viernes) »
   wifistation ex si no hay una minima recepcion estable la desecha ..

ahh pues eso no  lo sabia   ;D ;D

si es cierto mejor calidad que cantidad, ademas  tambien lo achaco a mi ordenador que es un poco  viejo  y anda un poco escaso de RAM  para  virtualizar la iso con VMware

en el netbook  funciona mucho mejor

gracias  por tu respuesta 

saludos ;)


 


]

//FINAL Y MÁS DOS RESPUESTAS