Autor Tema: problemas en 4.10.1  (Leído 16129 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Abdiel

  • Visitante
Re: problemas en 4.10.1
« Respuesta #20 en: 18-03-2015, 23:51 (Miércoles) »
Hola ElAsDePicas.. Muchas graacias por tu aporte,, hoy en la noche lo checo y te comento jeje.. Gracias de antemano,, Estoy seguro q sera eso.. muchas gracias de nuevo !!



macario

  • Visitante
Re: problemas en 4.10.1
« Respuesta #21 en: 19-03-2015, 15:37 (Jueves) »
Buenas tardes, mira perdonarme lo torpe que soy pero no consigo que funcione el Revdk3 me pone esto
ReVdK3-r1.sh: no se encontró la orden  y no se como lo haces ElAsDePicas si no t importa podrias explicarlo para tontos porfavor es q toy muuu perdido muchas asias me explico no se que copiar dnd copiarlo ni nada por el estilo que lo agradezco de veras  ;)

macario

  • Visitante
Re: problemas en 4.10.1
« Respuesta #22 en: 19-03-2015, 17:07 (Jueves) »
joe despues de tanto trastear ya lo consegui gracias de todos modos :D

Abdiel

  • Visitante
Re: problemas en 4.10.1
« Respuesta #23 en: 19-03-2015, 23:45 (Jueves) »
La verdad ayer estube buscando el archivo en la pendrive y no lo encontre, y lo busque por todos lados y nada. como si no lo tubiera ni un aarchivo nada de nada.. Lo tendria q descargar el ReVdk3? y como lo descargo ? Wifislax lo tengo como live y me pide actualizacion,, no se si tendria q actualizarlo q opinan? si lo actualizo, tendre q hacerlo cada vez q entre ? por su ayuda gracias !

jose vegas

  • Visitante
Re: problemas en 4.10.1
« Respuesta #24 en: 21-06-2015, 04:13 (Domingo) »
macario que hiciste para activar el ReVdk3 en wifislax?

Lory

  • Visitante
Re: problemas en 4.10.1
« Respuesta #25 en: 04-09-2015, 15:07 (Viernes) »
Buenas, losiento soy novato en esto. Disculpen si no me aclaro mucho.. Mi problema es que entro en ReVdk3 y me sale lo mismo que a todos, no se encontró la orden, qie debo poner y como se donde encontrarlo?
(Explicármelo como si no supiera ni encender un ordenador porfavor ;D

+v4mp1r0+

  • Visitante
Re: problemas en 4.10.1
« Respuesta #26 en: 19-10-2015, 22:38 (Lunes) »
Ante todo muy buenas a tod@s.
Abdiel,a mi me pasaba lo mismo y me di cuenta de que era un fallo muy simple,(pero era un fallo,jejeje)al ejecutarlo desde el menu me decia el mismo error,y descubri que el acceso directo(menu,wifislax,wpa wps,ReVdK3) no tenia el ejecutable al que apuntaba(ReVdK3-r1.sh),en la ubicacion destino(unidad del pendrive sd1 2 3 o sb1 2 3... /usr/bin/aqui el archivo, o sea ReVdK3-r1.sh)cuestion de copiar y pegar.Espero que te funcione como a mi.
Un saludo a todo el foro por ser "La caña sin cables de españa",jajaja
SEBA.


Hola Amigo, me encuentro con el mismo problema al ejecutar ReVdK3-r1, pero no se donde encontrar el ReVdK3-r1.sh, ojala puedas ayudarme gracias

//FINAL Y MÁS DOS RESPUESTAS