Autor Tema: Problema Pantalla inicio de sesión tras varias horas en Wifislax 4.2  (Leído 1928 veces)

0 Usuarios y 1 Visitante están viendo este tema.

xpdr7700a

  • Visitante
Hola, a ver si me podeis ayudar a resolver un problema que me sucede tras dejar el Reaver "trabajando" varias horas y es que aparece la pantalla de inicio de sesión (Usuario y Pass) perdiendo valiosas horas de procesado ya que se para el proceso. Es como si en windows saltase el inicio de sesion tras "x" minutos. He tratado de configurar las opciones de energia pero no deberia saltar la pantalla. A alguien mas le ha sucedido?

Muchas gracias a todos



Dyehuty

  • Visitante
Re: Problema Pantalla inicio de sesión tras varias horas en Wifislax 4.2
« Respuesta #1 en: 08-09-2012, 19:56 (Sábado) »
Hola, a ver si me podeis ayudar a resolver un problema que me sucede tras dejar el Reaver "trabajando" varias horas y es que aparece la pantalla de inicio de sesión (Usuario y Pass) perdiendo valiosas horas de procesado ya que se para el proceso. Es como si en windows saltase el inicio de sesion tras "x" minutos. He tratado de configurar las opciones de energia pero no deberia saltar la pantalla. A alguien mas le ha sucedido?

Muchas gracias a todos

Tu portátil se calienta demasiado. Tienes 2 cosas comprar te algo para que no se caliente tanto ó 2 hacerlo por sesiones. Mira por el foro antes que hay soluciones. No te limites a preguntar sin más.

xpdr7700a

  • Visitante
Re: Problema Pantalla inicio de sesión tras varias horas en Wifislax 4.2
« Respuesta #2 en: 09-09-2012, 02:17 (Domingo) »
gracias majete