Autor Tema: Problema con arranque en Wifislax instalado  (Leído 19011 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Enol321

  • **
  • Mensajes: 31
Re:Problema con arranque en Wifislax instalado
« Respuesta #20 en: 04-08-2019, 22:46 (Domingo) »
Me he descargado wifislax 2.0 ya dos veces para usralo x USB parece descomprime  bien como los otros pero me pasa se queda en pantalla en fondo negro nunca llega al final q todos conocemos con el menu de aplicaciones...etc siempre se queda fondo negro lo he cargado con unetbootin ahora con rufus y trampoco.....no entiendo nada q pasa .... desde wifislas 4.10 nunca tuve problemas  alguna sugerencia de lo q pasa con esta versión....


« Última modificación: 04-08-2019, 23:18 (Domingo) por Enol321 »

Desconectado brunlab

  • **
  • Mensajes: 1
Re:Problema con arranque en Wifislax instalado
« Respuesta #21 en: 28-09-2019, 20:51 (Sábado) »
Hola.

Alguien sabe porque le faltan programas al wifislax64-2.0-final

Como por ejemplo el GOYscrip WPA que no me aparece (Ese y muchos mas)

Véase el ejemplo:



Gracias por la ayuda.
« Última modificación: 28-09-2019, 20:54 (Sábado) por brunlab »

Desconectado anibalhe

  • **
  • Mensajes: 1
Re:Problema con arranque en Wifislax instalado
« Respuesta #22 en: 05-10-2019, 04:07 (Sábado) »
instale Nueva version de Wifislax 2.0 Final 64bits y me da error de configuracion ,le falta hice usb con rufus que podria ser? y lo baje de dos links distintos hay una version anterior?
« Última modificación: 05-10-2019, 04:10 (Sábado) por anibalhe »