Suite Seguridad Wireless > Live wifislax

Problema con arranque en Wifislax instalado

<< < (4/4)

telealex:

--- Cita de: XxPequixX en 16-01-2018, 23:38 (Martes) ---Ya encontre la solucion es simple por alguna razon la imagen iso no se instala bien con ciertos programas por ejemplo unethbotin pero encontre una que si me lo instalo bien y ahora ya no me sale ningun problema  http://www.linuxliveusb.com/ ese es el enlace se llama linux live usb y si no sabes como usarlo aunque es muy facil te dejo video bueno espero haberlos ayudado y buena suerte a todos amigos ;)

--- Fin de la cita ---
no me ayuda el LinuxLive USB Creator, al final miraba este video tutorial y no hay nada nuevo  :(

antes con antiguos versiones del distributive, simplemente copiaba el contenido del .ISO al pendrive recien formateado al fat32 y ejecutaba el "boot\bootinst.bat" y todo era perfectamente.
y ahora en carpeta boot/ hay herramienta para crear el bootable, es "boot\Windows_Wifislax_Boot_Installer.exe"

y para el BackTrack usaba un no recuerdo como se llamaba.. un creador USB.... (pues, da igual  ;D )


+++
mi pc es portatil lenovo x230con 8GB RAM  https://www.cnet.com/products/lenovo-thinkpad-x230/specs/

windows funciona perfectamente en el, pero por ahora no hay ni hdd dentro

puede ofrecer algun otro consejo?
gracias

b33r:
yo no he tenido problemas para la instalacion.el problema lo tengo despues de usarlo varias veces.tanto con el live,con virtual y HDD.despues de varios arranques se bloquea y no puedo arrancarlo.alguien me podria decir como solucionarlo?
gracias de antemano.

Navegación

[0] Índice de Mensajes

[*] Página Anterior

Ir a la versión completa