Suite Seguridad Wireless > Live wifislax

Problema con arranque en Wifislax instalado

<< < (3/4) > >>

tkme:
Yo tenia un error similar, se me quedaba bloqueado por esa fase y probé de todo... hasta que me dio por quitar el overclock al procesador y ya me funciono.

Jhon:
Me sale ese mismo error lo malo es q no puedo salir de hay xq no esta boteado x usb esta directo del disco duro cada ves q reinicio me sale lo mismo no puedo entrar al menu a elegir otro sitema operativo q puedo hacer alguien me ayuda porfavor

burggrub:
Hi guys.

I'm facing the very same issue. I bought a new laptop and now I'm not able to boot up Wifislax by any means.
I've tested the usb bootable flash drives I've created through "Universal USB Installer" and "Rufus" and I'm receiving the same error message (no live media found). But those flash drives works flawlessly at my other laptop.

Does anyone have some hint on how can I fix this?

Wolf:
cuando selecciono un arranque y carga todo al final de todo me sale esto

sed: /mnt/overlay/etc/profile.d/lang.sh: No such file or directory
ERROR: no /sbin/init found on rootdev (or not mounted).  Trouble ahead.
            You can try to fix it. Type 'exit' when things are done.

/bin/sh: can't access tty: job control turned off

me ayudan? ??? ???

XxPequixX:
Ya encontre la solucion es simple por alguna razon la imagen iso no se instala bien con ciertos programas por ejemplo unethbotin pero encontre una que si me lo instalo bien y ahora ya no me sale ningun problema  http://www.linuxliveusb.com/ ese es el enlace se llama linux live usb y si no sabes como usarlo aunque es muy facil te dejo video bueno espero haberlos ayudado y buena suerte a todos amigos ;)

Navegación

[0] Índice de Mensajes

[#] Página Siguiente

[*] Página Anterior

Ir a la versión completa