Autor Tema: ayuda al error de arranque del 4.8  (Leído 1312 veces)

0 Usuarios y 1 Visitante están viendo este tema.

nenapub

  • Visitante
ayuda al error de arranque del 4.8
« en: 19-05-2014, 21:47 (Lunes) »
] [url][/url]hola , no se si esto va a aqui pero no veo el sitio , no tengo manera de el arranque del 4,8 , y no es que este mal grabado ni mucho menos, tengo otras versiones echa y me arranca perfectamente , explico , tanto en usb como en dvd , el wifilax 4,8 me arranca , pero cuando llega al punto que dice INIT :version  2.88 booting . y debajo dos lineas mas
  • Starting udevd: y otras cosasd mas y en la siguiente  dice
  • Triggering udev events: /sbin/udevadn trigger -- acttion=add


bueno pues hay se queda parado y de hay no sale , me he bajado tres veces el wifixla de esta web la he comprobado con el md5 y la he grabado en disitntos usb y en dvd , repito no soy novato , he probado todas las versiones y me han ido bien , , ¿ me peude alguien ayudar? por favor ,

repito disculpa si no es aki donde va esto , saludos

gracias por el aviso , pero no soy buen posteador , disculpa


« Última modificación: 20-05-2014, 17:30 (Martes) por nenapub »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8420
Re: Re: errores
« Respuesta #1 en: 19-05-2014, 22:05 (Lunes) »
Hola

Soluciones

Saludos.

Pd ese titulo no invita a leer el tema , editalo y temdras mas posibilidades y yudaras a mantener el orden